Menu

Test Internet rapide mais téléchargement lent [Résolu/Fermé]

Faydz 7 Messages postés samedi 26 novembre 2016Date d'inscription 7 octobre 2017 Dernière intervention - 26 nov. 2016 à 02:59 - Dernière réponse : Judge_DT 22275 Messages postés vendredi 5 février 2010Date d'inscriptionModérateurStatut 16 juin 2018 Dernière intervention
- 26 nov. 2016 à 03:54
Bonjour,

Depuis un très bon moment j'avais l'habitude de télécharger quelques trucks par semaines et cela ne me dérangeais pas d'avoir un débit de téléchargement lent, mais depuis la réinitialisation de mon pc je re-télécharge beaucoup de chose et la vitesse de ma connexion commence à me lasser.

Sur http://www.speedtest.net/fr/ j'ai un débit d'environ 10mb/S et pourtant lors des téléchargements effectués sur divers endroit, mais majoritairement sur Steam sont seulement de 1,3mb/S et ne monte jamais, je dis bien jamais plus haut que 1,3mb/S.

Pour les nombreux forums que j'ai regardé, la plupart demandais la config de mon Pc, je tiens avant tout à préciser que j'ai un autre pc avec une config totalement différente qui lui aussi garde le même nombre de mb/S que celui-si.

Donc la voilà:
Processeur: Intel(R)_Core(TM)_i3-2120_CPU_@_3.30GHz Oui il est vieux mais il me convient...
Carte réseau: Broadcom 802.11g Network Adapter
Pour le reste demandez moi puisque je ne doute qu'ils soient important pour résoudre ce problème.

Pour les infos ultérieur :
Je suis avec Vidéotron (Internet Haute-vitesse/Illimité)
Mon routeur est un Linksys

J'espère que vous aurez une solution à cela !
Afficher la suite 

4 réponses

Judge_DT 22275 Messages postés vendredi 5 février 2010Date d'inscriptionModérateurStatut 16 juin 2018 Dernière intervention - 26 nov. 2016 à 03:06
0
Merci
Salut,

j'ai un débit d'environ 10mb/S et pourtant lors des téléchargements effectués sur divers endroit, mais majoritairement sur Steam sont seulement de 1,3mb/S et ne monte jamais, je dis bien jamais plus haut que 1,3mb/S.

Speedtest donne 10Mbps (Megabits par seconde), tandis que Steam doit probablement parler de MB/s (MegaBytes par seconde), d'où l'écart entre les deux valeurs.

Peux-tu faire un test de nouveau sur "speedtest" et copier/coller le lien du résultat, que tu obtiens en cliquant sur "share" ou "partager" dans ta prochaine réponse ?

Et également fournir une capture d'écran de tes vitesses de DL sur "Steam" ;-)
Faydz 7 Messages postés samedi 26 novembre 2016Date d'inscription 7 octobre 2017 Dernière intervention - 26 nov. 2016 à 03:25
0
Merci
J'ai changé la forme d'affichage et ces belle et bien la même merci, seulement moi qui n'avais pas vue la différence. Je vairé avec mon fournisseur pour un meilleur forfait niveau Mbit/S.
Faydz 7 Messages postés samedi 26 novembre 2016Date d'inscription 7 octobre 2017 Dernière intervention - 26 nov. 2016 à 03:18
Judge_DT 22275 Messages postés vendredi 5 février 2010Date d'inscriptionModérateurStatut 16 juin 2018 Dernière intervention - 26 nov. 2016 à 03:54
-1
Merci
Re,

Effectivement pour le débit, faut voir avec le fournisseur a combien tu as droit et combien tu as réellement. ;-)

Pour le reste, pas de souci.