Menu

Demarrage lent [Résolu/Fermé]

bediefranck7 - 20 nov. 2016 à 17:06 - Dernière réponse :  bediefranck7
- 22 nov. 2016 à 18:57
bonjour à tous,

dépuis un moment j'ai mon hp 2000 notebook pc qui démarre lentement alors que le démarrage rapide est activé. j'ai utilisé frst pour analyser et voici le lien http://pjjoint.malekal.com/files.php?id=FRST_20161120_j5d10v5e12j14

Merci
Afficher la suite 

27 réponses

lilidurhone 43010 Messages postés lundi 25 avril 2011Date d'inscriptionContributeur sécuritéStatut 27 mars 2018 Dernière intervention - Modifié par lilidurhone le 20/11/2016 à 17:11
0
Utile
4
Bonsoir

Advanced SystemCare 10 tu peux d'ores et déjà le désinstaller idem pour
IObit Malware Fighter ainsi que Macfee

Il manque addition.txt

Si problème il y a il existe toujours une solution 
~~~~~~ Cs ~~~~~~
bonsoir
voici le lien de addition
http://pjjoint.malekal.com/files.php?id=20161120_m10b12y9n13j10
et excusez moi j'ai pas bien compris ce que vous avez dit
lilidurhone 43010 Messages postés lundi 25 avril 2011Date d'inscriptionContributeur sécuritéStatut 27 mars 2018 Dernière intervention > bediefranck7 - 20 nov. 2016 à 17:42
Tu as 3 programmes à désinstaller
Macfee security scan
Advanced system care
Malware fighter
ok
mais le addition txt
vous en etes ou
lilidurhone 43010 Messages postés lundi 25 avril 2011Date d'inscriptionContributeur sécuritéStatut 27 mars 2018 Dernière intervention - Modifié par lilidurhone le 20/11/2016 à 17:49
0
Utile
5
Tu as deux antivirus soit tu gardes Avira soit tu gardes Norton

Ps pas bien de pirater windows

KMSpico (HKLM\...\{8B29D47F-92E2-4C20-9EE0-F710991F5D7C}_is1) (Version: - )

Désinstalle aussi Driver Booster

Si problème il y a il existe toujours une solution 
~~~~~~ Cs ~~~~~~
ok

mais est ce que vous pouvez m'aidé a avoir le fixlist pour terminer avec FRST
lilidurhone 43010 Messages postés lundi 25 avril 2011Date d'inscriptionContributeur sécuritéStatut 27 mars 2018 Dernière intervention > bediefranck7 - 20 nov. 2016 à 17:54
A priori tu n'es pas infecté mais il faudrait que tu le refasses après avoir désinstaller les logiciels cités
ok donc je refais alors
je reviens plus tard
et je vous enverrai les fichiers txt
re salut tout le monde

bon j'ai desinstallé ces applications mais le demarrage est toujours lent.
comme c'est un hp quand je le demarre le logo s'affiche et un cercle de cinq points tournent. bon avant ça me prenait 3 à 10 second. mais depuis avant hier il me prend au moin 1 à 2 minutes avant de démarrer.

aidez moi svp
lilidurhone 43010 Messages postés lundi 25 avril 2011Date d'inscriptionContributeur sécuritéStatut 27 mars 2018 Dernière intervention - 20 nov. 2016 à 20:53
0
Utile
3
Refais frst s'il te plait
voici les liens
addition txt c'est http://pjjoint.malekal.com/files.php?id=20161120_g14y7m9h12f6
FRST txt c'est http://pjjoint.malekal.com/files.php?id=FRST_20161120_j10f11m15g7t11
Shurtcut txt c'est http://pjjoint.malekal.com/files.php?id=20161120_w6t6o11w11c13
vous etes là
lilidurhone 43010 Messages postés lundi 25 avril 2011Date d'inscriptionContributeur sécuritéStatut 27 mars 2018 Dernière intervention - 21 nov. 2016 à 08:16
0
Utile
1
Je te réponds ce soir
ok j'attend
lilidurhone 43010 Messages postés lundi 25 avril 2011Date d'inscriptionContributeur sécuritéStatut 27 mars 2018 Dernière intervention - 21 nov. 2016 à 16:41
0
Utile
4
Tu n'as pas désinstallé Macfee?
non pas encore
ne vous inquieté plus
je vien de regler le probleme
merci encore
je vais vous montré ce que j'ai fait
lilidurhone 43010 Messages postés lundi 25 avril 2011Date d'inscriptionContributeur sécuritéStatut 27 mars 2018 Dernière intervention - 21 nov. 2016 à 20:02
0
Utile
4
Comment as tu réglé le souci?
en fait obit advance care avait cree une donnée dans bootexecute qui se trouve dans
le registre. donc j'ai fait win+R et tapé regedt32 dans executé.
RegEdit) dans la clé
HKEY_LOCAL_MACHINE\SYSTEM\ControlSet\Control\Session Manager et bootexecute
qui avait comme valeur autocheck autochk * et smart defrag boot time.exe

c'est ce dernier qui posait problème donc je l'ai effacé et laissé par défaut autocheck autochk * et quand j'ai éteint il s'est comporté comme si je le mettait en veille l'écran éteint et les lumières du clavier sont resté au moin 10 second
là j'étais comptent et quand je l'ai allumé bingo 5sec au boot
au lieu de 60 sec juste
lilidurhone 43010 Messages postés lundi 25 avril 2011Date d'inscriptionContributeur sécuritéStatut 27 mars 2018 Dernière intervention > bediefranck7 - 22 nov. 2016 à 17:49
Parfait alors ^^

On peut passer en résolu?
oui oui