RAM non reconnue [Résolu/Fermé]

Messages postés
4
Date d'inscription
lundi 21 novembre 2011
Statut
Membre
Dernière intervention
13 janvier 2017
-
Bonjour,

Voici mon PC : http://www.ldlc.com/fiche/PB00214715.html
Voici la RAM que j'ai rajouté : http://www.ldlc.com/fiche/PB00201701.html

Mon PC ne semble pas reconnaître les 4Go supplémentaires (j'ai inséré la RAM, puis appuyé, j'ai entendu les deux petits clics). Dans les informations système de l'ordi (sous win10), je n'ai que 4Go d'installé (ceux d'origine de mon PC).

J'ai bien débranché mon secteur, mais pas possible de débrancher la batterie.

Voici le manuel de mon ordi :
http://dlcdnet.asus.com/pub/ASUS/nb/X756UQ/040C_F11215_X456U_X556U_X756U_V2_A.pdf

Merci de m'éclairer :o)
Afficher la suite 

5 réponses

0
Merci
Bonjour,

Est ce que tu as été dans le Bios pour voir si les 4Go supplémentaires sont détectés par la carte mère ?

Si la carte mère ne détecte pas ta nouvelle RAM, alors peut être que la barrette est HS.
Messages postés
1698
Date d'inscription
mercredi 26 octobre 2011
Statut
Membre
Dernière intervention
23 juillet 2019
175
0
Merci
Bonjour.
Faire cet essai: mettre seulement la 4 Go nouvelle à la place de l'autre et voyez ce que ça donne.
Cordialement.
Messages postés
4
Date d'inscription
lundi 21 novembre 2011
Statut
Membre
Dernière intervention
13 janvier 2017
0
Merci
Il me semble que je ne peux pas retirer les 4 premiers Go (sur la carte mère).
Le BIOS m'indique 4Go...

Une RAM toute neuve, et de marque... snif
Messages postés
1698
Date d'inscription
mercredi 26 octobre 2011
Statut
Membre
Dernière intervention
23 juillet 2019
175
0
Merci
- Est-ce que la fréquence en MHZ est égale ou inférieure à la barrette que vous avez acheté ? Il m'est parfois arrivé que la carte mère ne supporte pas une barrette avec une fréquence un peu supérieure.

- Est-ce que vous entendez des bips avec vos deux barrettes emboitées.

- Sous Windows 10, vous pouvez faire Diagnostic mémoire.
Utilisateur anonyme -
Il a acheté le bon modèle pour son portable.
Donc ce n'est pas un soucis de fréquence à priori.
Messages postés
4
Date d'inscription
lundi 21 novembre 2011
Statut
Membre
Dernière intervention
13 janvier 2017
0
Merci
Il faut parfois savoir ravaler sa fierté... j'avais mal enclanché la RAM...

Tout fonctionne bien désormais (merci au gentil Monsieur du magasin informatique rue Bressigny qui ne m'a rien prit pour ça !)

Voilà, résolu...

Bisou !