Menu

Téléphone sans fil [Fermé]

Messages postés
2
Date d'inscription
vendredi 4 novembre 2016
Statut
Membre
Dernière intervention
4 novembre 2016
- - Dernière réponse : baladur13
Messages postés
37389
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
17 juillet 2019
- 5 nov. 2016 à 20:47
Bonjour,
J'ai 6 téléphone sans fil identiques, mais 2 sue 2 bases différentes. La lumière de tous ces téléphones s'allume en même temps, et ceci toute seule les 20 Minutes, comme si qqn avait programmé qqch dans mes téléphones. Est-ce qu'il y a une explication?
Merci


Afficher la suite 

5 réponses

Messages postés
37389
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
17 juillet 2019
4891
0
Merci
Bonjour,
Quelles sont les références (Marque et modèles) de ces appareils ?

Quels sont les logos affichés sur les écrans ?
0
Merci
Bonjour,
Ce sont des motorola modèle P1003. La lumière des 6 allume, mais ne montre rien de plus que ce qu'il y a quand éteint, soit l'heure et la date. J'ai aussi des RCA, mais eux ne s'allument pas.
Merci
Messages postés
37389
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
17 juillet 2019
4891
0
Merci
Je ne trouve rien dans la notice expliquant ce clignotement...
Les écrans clignotent parfois sur les combinés lorsque un appel en absence avec ou sans message sur le répondeur est arrivé.
Mais sur l'écran de vos combinés New devrait clignoter ?

Ce clignotement est un problème survenu récemment, ou existe depuis leur mise en service ?

La notice : https://assets.contentful.com/0dyo76hkwr49/6Bi9ff88QEuGGokUwI4w2g/02ce0b048492d6f6743bdf9e8d79ff75/P100x_IFU_CA_FR_version_2_151217-merged.pdf
Bonjour,
Cela fait environ un an et j'ai les téléphones depuis plus longtemps. Serais je espionné. Car j'ai aussi la souris de mon ordinateur qui allume toute seule quand l'ordinateur est fermé, et se met la clignoter comme s'il y avait de l'action dans mon ordinateur fermé. j'ai déjà voisins assez bizarres.
baladur13
Messages postés
37389
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
17 juillet 2019
4891 > Malades -
Vous n'êtes pas soumis à de micro coupure de courant ? en plus de clignoter les combinés n'émettent pas un son (celui qu'il font lorsqu'on les pose sur leur base ou chargeur) ?
Verifiez que les combinés sont bien placés sur leur support, que leur alient tion électrique est bien en place..

Au cours de conversation longues vous n'avez pas remarqué d'extinction du combiné utilisé... des batteries anciennes pourraient expliquer des soucis d'alimention. (batteries fatiguées ne pouvant plus fournir la puissance nécessaire)

Ne pas voir non plus "Big Brother" partout....

Pour ce qui est de la souris... si c'est une sans fil, même ordinateur à l’arrêt, si on la touche, ou si elle est soumise à une vibration, elle se réveille et un voyant va s'allumer pendant un certain temps.
0
Merci
Les batteries sont bien chargées et très bonnes. Ils s'allument tous, ceci aux 20 minutes sans exception, jour et nuit, la lumière attire mon attention.

Pour ce qui est de la souris, ce n'est pas une sans fil. De plus, je ne lui touche même pas car je ne suis pas dans la pièce, je m'en aperçois quand j'ai à aller dans le bureau.
baladur13
Messages postés
37389
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
17 juillet 2019
4891 -
Je pense que le plus simple est d'exposer le problème directement à Motorola
https://motorolamonitors.zendesk.com/hc/en-us/requests/new?ticket_form_id=19294
0
Merci
Aucune coupure de courant. Ils ne clignotent pas, ils s'allument et restent allumés pendant quelques secondes. Ils ne sont pas nécessairement sur le chargeur, peu importe où ils se trouvent et les batteries sont récentes. Ce sont deux ensemble de trois combinés identiques, donc deux bases principales.

Seule la souris de mon ordi clignote