Problème avec l'affichage des Images sur internet. [Résolu/Fermé]

Signaler
Messages postés
2
Date d'inscription
mardi 1 novembre 2016
Statut
Membre
Dernière intervention
1 novembre 2016
-
JPdeMarseille
Messages postés
3
Date d'inscription
mardi 1 novembre 2016
Statut
Membre
Dernière intervention
1 novembre 2016
-
Boujour à tous,
Depuis quelques jours déjà je rencontre des problèmes avec l’affichage des images sur internet.
Exemples (sur Opéra) :

et

Sur Edge :


J’ai aussi essayé sur Chrome et sur IE et même problème.
Mon ordinateur est sous Windows 10.
Je ne pense pas que le problème vienne de la carte graphique, car tout s’affiche normalement sur mon ordinateur (sauf sur internet). Les vidéos sur Internet s’affichent normalement.
Auriez-vous des idées ?
Merci.

4 réponses

Messages postés
3
Date d'inscription
mardi 1 novembre 2016
Statut
Membre
Dernière intervention
1 novembre 2016
1
Bjour...je crois pouvoir te confirmer que ça ne vient pas de ta carte graphique...jai aussi le meme probleme avec ce foutu affichage d'erreur du pilote nVidia windows Kermel etc etc....le souci vient de Microsoft depuis leur MaJ anniversaire...problème frequent pour tous ceux qui sont sous windows 8 et 10...y a plus qu'à attendre je crois...lol
RobertZ1
Messages postés
2
Date d'inscription
mardi 1 novembre 2016
Statut
Membre
Dernière intervention
1 novembre 2016

Merci beaucoup ! J'espère que ce problème sera bientôt résolu du côté de Microsoft....
JPdeMarseille
Messages postés
3
Date d'inscription
mardi 1 novembre 2016
Statut
Membre
Dernière intervention
1 novembre 2016
1
je l'espère aussi...sinon je vais opter pour un Mac par la suite...meme si j'avoue avoir du mal avec Apple...lol