Connexions au serveur Imap sur les ports ont expirés [Résolu/Fermé]

Messages postés
1
Date d'inscription
dimanche 30 octobre 2016
Statut
Membre
Dernière intervention
30 octobre 2016
- - Dernière réponse :  garousta - 1 nov. 2016 à 12:05
Bonjour,
je reçois toujours cette fenêtre les connexions au serveur "Imap.gmail.com" sur les ports par défaut ont expirées
Que dois je faire?
Merci d'avance


Afficher la suite 

2 réponses

Meilleure réponse
23
Merci
Un grand merci, j'ai pu résoudre le problème.
bien à toi

Dire « Merci » 23

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 63847 internautes nous ont dit merci ce mois-ci

Messages postés
19929
Date d'inscription
samedi 17 mars 2007
Statut
Contributeur
Dernière intervention
15 octobre 2019
4083
-1
Merci
Bonjour,

De quelle manière accèdes-tu à ta messagerie: directement par le site GMail ou par une application de messagerie (Mail d'Apple, Thunderbird ou ...) ?
Si c'est par une application de messagerie:
- ouvre le menu qui affiche les préférences de l'application (ex: pour Mail d'Apple, il faut passer par le menu "Mail -> Préférences -> Comptes -> Avancé")
- choisis le port 993 , coche l'option SSL et règle le paramètre "Authentification" à "Externe (certificat client TLS)"

Est-ce mieux ?

Ritchi