Nous n'avons pas pu nous connecter à ce réseau... [Résolu/Fermé]

Messages postés
29
Date d'inscription
vendredi 25 janvier 2013
Statut
Membre
Dernière intervention
12 juin 2017
-
Bonjour à tous et à toutes!
Voila, je viens ici car j'ai vraiment besoin d'aide.
Je viens de passer une journée entiere à essayer de faire marcher ma ***** connection wifi.
Tout mes drivers sont à jours, ma carte wifi detecte les réseaux concernés mais quand j'essaye de me connecter au réseau sécurisé/Freewifi ===> Nous n'avons pas pu nous connecter à ce réseau...
Alors j'ai essayé desinstaller reinstaller les drivers et de redemarrer. J'ai essayer de desactiver l'ip V6...etc enfin bon j'ai fait la plupart des manip conseillé par Windows
(CF: http://windowsreport.com/windows-10-cant-connect-this-network/ )
rien y fait....
Je viens donc vers vous pour essayer de trouver une solution ensemble.
Merci d'avance!

Mon matos wifi: Qualcomm Atheros AR9485 wireless network adapter.
Afficher la suite 

3 réponses

Meilleure réponse
Messages postés
1
Date d'inscription
mercredi 26 octobre 2016
Statut
Membre
Dernière intervention
26 octobre 2016
31
27
Merci
Clique-droit sur icône Windows
Ouvrir Gestionnaire de Périphériques
Développer Cartes Réseaux
Clique-droit sur votre adapteur WIFI (eg Mediatek MT6730E...)
Propriétés
Gestion de l'Alimentation
Décocher "Autoriser l'ordinateur à éteindre ce périphérique pour économiser de l'énergie"

Dire « Merci » 27

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 65065 internautes nous ont dit merci ce mois-ci

de tres loin le truc le plus utile et facile ! Mercia toi tu me sauves la vie !
Messages postés
171262
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
22 octobre 2019
17728
0
Merci
Salut,

Mon matos wifi: Qualcomm Atheros AR9485 wireless network adapter.

Si Windows 10 Anniversaire, lire ce topic : http://www.commentcamarche.net/forum/affich-33940807-central-deconnexion-wifi-depuis-maj-windows-10-atheros-asus

Pour les problèmes de déconnexions Wifi, voir ces liens :
https://www.malekal.com/resoudre-les-deconnexions-wifi/
https://www.commentcamarche.net/faq/3893-wifi-deconnexion-wifi-et-reconnexion

Shazoo
Messages postés
29
Date d'inscription
vendredi 25 janvier 2013
Statut
Membre
Dernière intervention
12 juin 2017
-
Salut, merci pour ta réponse. Je me pencherai sur le topic que tu m'a envoyé demain.
Bonne soirée !
-1
Merci
Salut,

J'ai exactement le même problème que toi. Mon PC se déconnecte tout seul du wifi depuis la mise à jour effectuée hier. J'ai également la même carte réseau que toi. Le seul moyen d'avoir internet, c'est de redémarrer le PC et ensuite ça fonctionne pendant quelques minutes. J'espère qu'il y aura bientôt une solution !
Oups, je n'avais pas vu le lien posté ci-dessus. Comme indiqué, j'ai installé le pilote version 10.0.0.321. On verra ce que ça donne :)