Menu

Problème lecture de vidéo [Résolu/Fermé]

loutre71 1 Messages postés mercredi 28 septembre 2016Date d'inscription 28 septembre 2016 Dernière intervention - 28 sept. 2016 à 23:07 - Dernière réponse : ziggourat 22481 Messages postés dimanche 1 juillet 2007Date d'inscriptionContributeurStatut 24 juin 2018 Dernière intervention
- 12 oct. 2016 à 13:15
Bonjour a tous
Voila depuis quelque temps je ne peut pas visionner certaines vidéo et le message Couldn't load plug-in. s'affiche régulièrement et je n'arrive pas a corriger ????????

Merci par avance de votre aide a m'aider a corriger ce problème .....
Cordialement
Loutre71
Afficher la suite 

3 réponses

ziggourat 22481 Messages postés dimanche 1 juillet 2007Date d'inscriptionContributeurStatut 24 juin 2018 Dernière intervention - Modifié par ziggourat le 28/09/2016 à 23:17
-1
Merci
Bonjour,

Essayer avec le lecteur VLC par exemple.

Votre souci pourrait provenir de l'utilisation Windows Media Player comme lecteur par défaut. Ce dernier n'arrive pas à trouver les codecs dans le système permettant de visionner certaines vidéos.

Cordialement
Vive Bobo ! ~ Petit poisson deviendra grand ~
Bonjour Ziggourat
Je vous remercie sincèrement pour votre aide , j'ai suivi vos conseils en téléchargeant VLC et mon problème a totalement disparu encore une fois merci.....

Cordialement Loutre71
ziggourat 22481 Messages postés dimanche 1 juillet 2007Date d'inscriptionContributeurStatut 24 juin 2018 Dernière intervention > loutre71 - 12 oct. 2016 à 13:15
C'est avec plaisir ;-)
Bonne continuation ici et ailleurs,
Tchao