Win10 ne détecte pas mon 2eme ecran ? [Résolu/Fermé]

Messages postés
44
Date d'inscription
jeudi 8 octobre 2015
Statut
Membre
Dernière intervention
21 juillet 2017
- - Dernière réponse : mesange650
Messages postés
44
Date d'inscription
jeudi 8 octobre 2015
Statut
Membre
Dernière intervention
21 juillet 2017
- 8 sept. 2016 à 11:10
Bonjour,

Je suis passée à Windows 10 et tous marché bien

puis tous à coup mon 2eme écran c'est éteint

j'ai regardé et il n'est pas détecté comment faire ? Merci

PS : j'ai téléchargé su CCM DisplayFusion gratuit vu sur internet avant de m'en servir ce logiciel

est-il utile Merci



Afficher la suite 

1 réponse

Meilleure réponse
approuvée par Jean-François Pillou le 31 janv. 2019
Messages postés
1436
Date d'inscription
mercredi 31 août 2011
Statut
Membre
Dernière intervention
22 octobre 2019
71
7
Merci
Salut,

As tu vérifié si ton écran était détecter directement dans le gestionnaire de périphérique ? Onglet écrans ?

Cordialement

N'oubliez pas de marquez votre post comme résolut lorsque vous avez eu les réponses à vos questions...
Au royaume des aveugles, les borgnes sont rois.

Dire « Merci » 7

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 69558 internautes nous ont dit merci ce mois-ci

mesange650
Messages postés
44
Date d'inscription
jeudi 8 octobre 2015
Statut
Membre
Dernière intervention
21 juillet 2017
4 -
dans le gestionnaire il y a 2 moniteur plug-and-Play générique

merci Exileur
Exileur
Messages postés
1436
Date d'inscription
mercredi 31 août 2011
Statut
Membre
Dernière intervention
22 octobre 2019
71 > mesange650
Messages postés
44
Date d'inscription
jeudi 8 octobre 2015
Statut
Membre
Dernière intervention
21 juillet 2017
-
Tu as quoi comme carte graphique ?
Comment sont connecter les deux écrans ?
Exileur
Messages postés
1436
Date d'inscription
mercredi 31 août 2011
Statut
Membre
Dernière intervention
22 octobre 2019
71 -
mesange650
Messages postés
44
Date d'inscription
jeudi 8 octobre 2015
Statut
Membre
Dernière intervention
21 juillet 2017
4 -
bonjour Exileur,

Probleme résolu puisqu'il s'agissait d'un branchement mal positionné

rien de grave merci pour ton aide

Ma réponse tardive dérangée par voisine bavarde hiiii