Problème d'affichage mail [Résolu/Fermé]

Signaler
Messages postés
402
Date d'inscription
mercredi 14 mars 2007
Statut
Membre
Dernière intervention
10 décembre 2019
-
mat67000
Messages postés
402
Date d'inscription
mercredi 14 mars 2007
Statut
Membre
Dernière intervention
10 décembre 2019
-
Bonjour,

je rencontre un petit souci étrange : je suis sous Outlook 2010, tout est fonctionnel sauf pour un type de mail : lorsqu'une modification dans un logiciel tiers est effectué, je reçois une notification par mail.
Or dans ce mail, toutes les balises HTML s'affichent, ce qui rend le mail illisible.
Mon collègue, lui ne rencontre pas de soucis.
Le problème se produit juste sur ce mail automatique, je n'ai pas e soucis pour tous mes autres mails.

Exemple de mail :
-----Message d'origine----- De : xxxxxxxxxxxxxx@xxx.xx [mailto:xxxxx@xxx.xx] Envoyé : jeudi 21 juillet 2016 22:13 À : xxxxxxx Objet : Attention, article quincaillerie modifié en bdd !! <html><head></head><body><p>Modification d'un article en base de données par xxxxxxx: </p><table border="1"> <tr> <th> -- </th> <th>Code</th> <th>Libelle FR</th> <th>Flag "traitable"</th> <th>Flag "Disponibilité"</th> <th>Cas</th> <th>Flag "pesable"</th> <th>Flag "identification"</th> <th>Flag "type_notice"</th> <th>PMU</th> <th>Tolérance pesée</th> <th>Tolérance forcage</th> <th>Emplacement</th> <th>Ligne</th> <th>Colonne</th> <th>Flag "image"</th> <th>Flag "petit colis"</th> <th>Flag "placard"</th></tr>

Pourriez-vous m'aider svp ?
Merci beaucoup.

1 réponse

Messages postés
402
Date d'inscription
mercredi 14 mars 2007
Statut
Membre
Dernière intervention
10 décembre 2019
13
up