Menu

L'application n'a pas pu accéder au matériel vidéo [Fermé]

Messages postés
5
Date d'inscription
mercredi 31 octobre 2012
Statut
Membre
Dernière intervention
22 septembre 2016
- - Dernière réponse : Proajout
Messages postés
5
Date d'inscription
mercredi 31 octobre 2012
Statut
Membre
Dernière intervention
22 septembre 2016
- 22 sept. 2016 à 21:04
Bonjour, une à deux fois par jour j'ai ce message en plein jeux l'application n'a pas pu accéder au matériel vidéo, le jeux s'arrête et l'écran devient gris, obligé de de relancer le jeu, ou parfois le pc redémare complètement,

je suis a court d'idées... Le pc a moins d'un mois, Windows 10 à jour, driver aussi, bios aussi, les températures a 60 max en plein jeu cs go, moin de 50 hors jeu, les benchmark et stress test sont bon, j'ai lancé 2 benchmark en même temps cpu et gpu a 100% (+ 2 smartphone en charge en usb pour voir l'alimentation tien le coup) pendant 20 minute sans problème plusieurs fois, cela n'empêche pas qu'une fois ou 2 par jour ca crache (l'application n'a pas pu accéder au matériel vidéo), j'y comprend rien, si quelqu'un a une idée merci de partager
Core i7 4770 evga 970 8go de ram windows10 carte mere micro atx msi h81m p33 alim 525w 80 plus



Afficher la suite 

2 réponses

Messages postés
5
Date d'inscription
mercredi 31 octobre 2012
Statut
Membre
Dernière intervention
22 septembre 2016
1
-2
Merci
UP
Messages postés
5
Date d'inscription
mercredi 31 octobre 2012
Statut
Membre
Dernière intervention
22 septembre 2016
1
-5
Merci
up