Bureau vide sur W10 [Fermé]

Signaler
-
Malekal_morte-
Messages postés
175243
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
22 février 2020
-
Bonjour, Après avoir installer W10 ,at surtout après avoir bidouillé
pour prendre le premier contact avec ce nouveau logiciel . et je me retrouve avoir perdu toutes mes icônes je n'ai plus de bureau enfin il est vide
C’est moi qui est fait une connerie !!!Mais comment réparer?

merci de m aider



3 réponses

Messages postés
12598
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
21 février 2020
4 098
bonjour,
  • tenter une restauration systeme si un point vous est proposé
  • sinon actualiser le pc sans perte de documents

touches clavier Windows+i
onglet: mise à jour et sécurité
clic sur récupération dans le menu de gauche
puis sur commencer (en dessous de réinitialiser ce PC)
puis clic sur conserver mes fichiers
continuer la procédure.

Messages postés
2978
Date d'inscription
samedi 13 décembre 2014
Statut
Contributeur
Dernière intervention
15 août 2019
367
salut
vérifie que tu est pas en mode tablette

Messages postés
175243
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
22 février 2020
19 525
Salut,

Vérifie aussi le clic droit sur le bureau / Affichage et si les éléments du bureau sont affichés.

Vérifie aussi si dans le dossier bureau, tu as tes icônes.

Il est possible que tu sois dans un profil temporaire (plus de place disque ?)

=> perte icones du bureau Windows.