Menu

Problème de serveur ([RH-01]) [Résolu/Fermé]

arakan - 30 juil. 2016 à 22:48 - Dernière réponse : soumarov 1 Messages postés dimanche 23 juillet 2017Date d'inscription 23 juillet 2017 Dernière intervention
- 23 juil. 2017 à 11:54
Bonjour, j'ai un problème avec Google play depuis la mise a jour de mon samsung S2 que j'ai rooter. J'ai passé a 5.1.1. Depuis la j'arrive plus a me connecté.



Afficher la suite 

7 réponses

Judex 4810 Messages postés samedi 24 décembre 2005Date d'inscriptionContributeurStatut 3 avril 2018 Dernière intervention - 9 août 2016 à 18:51
-6
Utile
Bonjour,

Mon GSM n'est pas rooté mais j'avais le même problème sur mon Samsung Galaxy S5 Mini sous Android 5.1.1.
La solution proposée par mikadu91 a parfaitement résolu mon problème:

http://www.commentcamarche.net/forum/affich-27036573-probleme-google-play#21

Judex
Judex 4810 Messages postés samedi 24 décembre 2005Date d'inscriptionContributeurStatut 3 avril 2018 Dernière intervention > mounayati - 8 mars 2017 à 01:30
Bonjour,

La solution proposée par mikadu91 ne fonctionne pas ?

Judex
a123456a > mounayati - 19 juil. 2017 à 15:51
non jeux des applications
soumarov 1 Messages postés dimanche 23 juillet 2017Date d'inscription 23 juillet 2017 Dernière intervention > mounayati - 23 juil. 2017 à 11:54
bonjour a tous. la source du probleme est que votre compte google (gmail) n est pas encore synchronise avec les serveurs de google. Donc allez dans parametre puis compte google . essayez de synchroniser ou suprimer le compte et remetter le meme compte ou un autre. et veuillez a ce que tout soit synchronise. Puis lancer le play store
bonjour

ici des solutions pour erreur du au playstore..

http://www.androidpit.fr/comment-resoudre-erreurs-google-play-store#recuperation