Problème de réception (Débit faible) . [Résolu/Fermé]

Messages postés
3
Date d'inscription
samedi 8 mars 2014
Statut
Membre
Dernière intervention
12 août 2019
-
Bonjour, bonsoir

Il y a 3 semaines j'ai du changé de livebox car l'autre à fait une chute , et depuis cela la nouvelle livebox me pose problème.
Le signal envoyer est "fort". Tous les appareils capte parfaitement le wifi, mais parfois le signal a beau être fort je suis même pas capable le de lire une vidéo YouTube. Et pourtant tout est normal mais cela arrive que depuis cette nouvelle livebox.

Il y a divers appareil connecté au même moment, 8 en tout mais avant que la livebox ne sois changer le même nombre d'appareil et tu sur le même réseau et nous n'avions aucun problème.

Mon débit montant est de 697kBit/s et Débit descendant 87ko/s ( Test : http://www.journaldunet.com/test-connexion/ascendant/resultat/

Si vous avez des idées du problème et des solution . Je vous en remercie.

Poser moi des questions pour plus d'infos.
Afficher la suite 

2 réponses

Meilleure réponse
Messages postés
6120
Date d'inscription
lundi 16 janvier 2012
Statut
Contributeur
Dernière intervention
20 novembre 2018
719
1
Merci
Bonjour,

Je suis chez Sosh et j'ai eu un problème de débit. J'ai contacté leur tchat et ils ont fait une "manipulation" pour me débloquer et maintenant c'est bon.

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 62632 internautes nous ont dit merci ce mois-ci

Messages postés
3
Date d'inscription
samedi 8 mars 2014
Statut
Membre
Dernière intervention
12 août 2019
0
Merci
Vraiment besoins d'aide.