Menu

Installation opensuse impossible [Résolu/Fermé]

pacorabano 23 Messages postés lundi 20 juin 2016Date d'inscription 27 mars 2018 Dernière intervention - 8 juil. 2016 à 18:13 - Dernière réponse : mamiemando 28451 Messages postés jeudi 12 mai 2005Date d'inscriptionModérateurStatut 19 juillet 2018 Dernière intervention
- 12 juil. 2016 à 10:21
Bonjour,
bonjour à tous,
j'essaie en vain d'installer la dernière version d'opensuse mais je n'y arrive pas.
l'installation se déroule bien, mais à la fin, lorsque je retire le cd, la machine boot sur un ecran noir
Je n'ai pas l'écran de connexion
J'ai essayé avec la version 13.2 mais là je ne peux même pas installer, ça bloque sur l'écran de démarrage ou il y a les 3 petits points.
Y a t-il une modification à paramétrer pour l'installation?
avec mes remerciements
cordialement


Afficher la suite 

3 réponses

mamiemando 28451 Messages postés jeudi 12 mai 2005Date d'inscriptionModérateurStatut 19 juillet 2018 Dernière intervention - 11 juil. 2016 à 10:34
0
Merci
Bonjour,

De quel modèle de carte vidéo s'agit-il ? Est-ce que pour l'installation qui débouche sur un écran noir, quelque chose apparaît si tu fais ctrl alt f1 (et si oui, quoi).

Bonne chance
pacorabano 23 Messages postés lundi 20 juin 2016Date d'inscription 27 mars 2018 Dernière intervention - 11 juil. 2016 à 18:54
0
Merci
bonsoir, et merci pour la reponse
je ne sais pas ce qui s'est passé, j'ai laissé l'installation se faire toute seule, j'ai abandonné la machine 30 mn et lorsque je suis revenu, miracle, j'avais l'ecran de connexion !
mais bon, ce n'est pas une distribution faite pour moi, trop complexe
merci quand même
mamiemando 28451 Messages postés jeudi 12 mai 2005Date d'inscriptionModérateurStatut 19 juillet 2018 Dernière intervention - 12 juil. 2016 à 10:21
0
Merci
Pas de problème, bonne continuation !