Menu

Pas de signal avec sagemcom ds81 hd [Fermé]

- - Dernière réponse : chrisdefrag72
Messages postés
2
Date d'inscription
mardi 18 avril 2017
Statut
Membre
Dernière intervention
18 avril 2017
- 18 avril 2017 à 01:04
Bonjour,

je vis dans un mobil home. j'ai acheté une parabole et le décodeur sagem ds81 hd.
lorsque je branche le décodeur sur la TV, on me demande de rechercher les chaines soit en mode individuel soit en mode fréquentiel.
je fais donc une recherche en individuel, 5 secondes après cela me met qu'aucune chaine n'a été trouvée.

si quelqu'un peut m'apporter son aide ?

merci
Afficher la suite 

2 réponses

Meilleure réponse
Messages postés
2
Date d'inscription
mardi 18 avril 2017
Statut
Membre
Dernière intervention
18 avril 2017
3
4
Merci
les récepteurs tntsat SagemCom ds81hd et Philips dsr3231t ne gère pas le diseq 1.0 sait a dire le partage de deux satellite ou double lnb Astra et hotbird
ils ont des menus fantaisistes ou tu ne peut rentrer et verrouillé.
pour ma part j'ai essayer le Philips et je retrouve bien les menus mode individuel ou en mode fréquentiel et en changeant les paramètres du modes individuelle pour avoir du signal de ma parabole je ne peut les valider .
fréquences 11236,balayage horizontal et dvbs2.
j'ai donc retourner ce récepteur pour reprise au magasin .
conclusion les modèles de construction Sagem a fuir opter pour un strong 7404 ou Aston simba hd premium en tntsat.

Dire « Merci » 4

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 45056 internautes nous ont dit merci ce mois-ci

Messages postés
70985
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
22 juin 2019
2793
0
Merci
Bonjour,
Et ta parabole est bien pointée sur Astra 19,2 ° Est ?
chrisdefrag72
Messages postés
2
Date d'inscription
mardi 18 avril 2017
Statut
Membre
Dernière intervention
18 avril 2017
3 -
récepteur de très mauvaise qualité