Démarrage Windows trop lent sur écran noir [Résolu/Fermé]

Signaler
Messages postés
11
Date d'inscription
jeudi 7 avril 2016
Statut
Membre
Dernière intervention
22 avril 2016
-
northmen
Messages postés
11
Date d'inscription
jeudi 7 avril 2016
Statut
Membre
Dernière intervention
22 avril 2016
-
Bonjour, bonsoir,

Mon ordinateur est extrêmement lent au démarrage, avant l'ouverture de Windows, il reste pendant un long moment sur un écran noir.

Ordinateur : Asus ROG G74Sx

Configuration :

Processeur : Intel Core i7 2630QM 2.00GHz

Mémoire (RAM) : 16Go

Disque dur : 500Go (7200RPM)

Carte graphique : Nvidia Geforce GTX 560M 3GB GDDR5

Système d'exploitation : Windows 7 Professionnel 64 bits

Si quelqu'un peut m'aider, merci.

2 réponses

Messages postés
8649
Date d'inscription
lundi 21 décembre 2015
Statut
Membre
Dernière intervention
6 juillet 2019
403
Salut,

Passes un coup de ccleaner/adwcleaner et retire les programmes inutiles au démarrage.
Penses aussi à faire des défragmentations.

Aucun navigateur ne propose d'extension boule-de-cristal : postez des informations pour avoir de l'aide...
northmen
Messages postés
11
Date d'inscription
jeudi 7 avril 2016
Statut
Membre
Dernière intervention
22 avril 2016

J'ai déjà fais tous ça sans exception, même un nettoyage avec ZHPCleaner.
Pierre1310
Messages postés
8649
Date d'inscription
lundi 21 décembre 2015
Statut
Membre
Dernière intervention
6 juillet 2019
403
Le rapport d'adwcleaner t'as dis quoi?
northmen
Messages postés
11
Date d'inscription
jeudi 7 avril 2016
Statut
Membre
Dernière intervention
22 avril 2016

Voilà le rapport d'adwcleaner :

http://www.cjoint.com/c/FDwoYHnma87
Bonjour,

Tu as été voir dans ton msconfig si tu n'avais pas des programmes lourd et actif au demarrage ?
demarrer/dans recherche taper msconfig puis aller dans l'onglet demarrer.
Attention à ne pas desactiver n'importe quoi dedans...redemarrer.

Cdlt.
northmen
Messages postés
11
Date d'inscription
jeudi 7 avril 2016
Statut
Membre
Dernière intervention
22 avril 2016

Il n'y a pas de programmes très lourd au démarrage, que les périphériques, antivirus et ccleaner.
northmen
Messages postés
11
Date d'inscription
jeudi 7 avril 2016
Statut
Membre
Dernière intervention
22 avril 2016

J'ai refais un nouveau nettoyage adwcleaner et le problème a disparu.