Message d'erreur Echec de l'envoi du mot de passe... [Fermé]

Messages postés
95
Date d'inscription
dimanche 8 avril 2012
Statut
Membre
Dernière intervention
22 juillet 2019
- - Dernière réponse : soleil_nuage123
Messages postés
95
Date d'inscription
dimanche 8 avril 2012
Statut
Membre
Dernière intervention
22 juillet 2019
- 27 avril 2016 à 22:11
Bonjour, je reçois mes courriels (et j'en envoie) très réguliètement sur Thunderbird et depuis quelques semaines, il y a une panne au niveau des courriels entrants.
J'ai le message...
Echec de l'envoi du mot de passe...Le serveur a répondu: +

Celui qui héberge mon site Web me dit que c'est de mon côté.
Je ne sais pas où vérifier! Tout fonctionnait bien à mon lever ce matin et dans l'avant-midi, plus rien.

Merci!



Afficher la suite 

6 réponses

Messages postés
95
Date d'inscription
dimanche 8 avril 2012
Statut
Membre
Dernière intervention
22 juillet 2019
14
0
Merci
Merci mais non, je ne vois pas quelqu'un qui a le même message que moi...
Echec de l'envoi du mot de passe...Le serveur a répondu: +
dom17
Messages postés
967
Date d'inscription
mercredi 26 avril 2006
Statut
Membre
Dernière intervention
13 février 2017
157 -
Bonsoir

As tu quand même regardé les solutions proposées ?

Parce que, àmha, peu importe que le serveur réponde
-authorization failed
-authentification failed
-error loging in
-invalid login/password.
-+

Différents serveurs, différentes façons de le dire,
(comme si je te disais, "faux" ou "tu t'es trompé" ou "mauvaise réponse")
mais ce qui importe et que te traduit Thunderbird, c'est :
"Échec de l'envoi du mot de passe."
Messages postés
967
Date d'inscription
mercredi 26 avril 2006
Statut
Membre
Dernière intervention
13 février 2017
157
0
Merci
et 10 jours après ?
Messages postés
95
Date d'inscription
dimanche 8 avril 2012
Statut
Membre
Dernière intervention
22 juillet 2019
14
0
Merci
Oh, je n'ai pas eu beaucoup de temps pour tout lire et...comprendre!
Pas évident...
Je m'y mets après mon rush de la fin avril.
Je ne considère pas ma question résolue, c'est pourquoi c'est encore ouvert.
Messages postés
95
Date d'inscription
dimanche 8 avril 2012
Statut
Membre
Dernière intervention
22 juillet 2019
14
0
Merci
RE-Allo!
J'ai tout lu et je me retrouve pas du tout dans les discussions.
Soit je ne mets pas le bon utilisateur ou le mot de passe...
Et je garantie que j'entre le bon!
Ou bien ils disent d'appeler...et là, j'sais pas de qui ils parent.
Alors, non, les vieilles discussions ne m'aident pas.
Messages postés
17821
Date d'inscription
lundi 15 janvier 2007
Statut
Contributeur
Dernière intervention
11 septembre 2019
4448
0
Merci
hello
Aller dans Outils -> Options -> Sécurité - Mots de passe: supprimer le mot de passe que Thunderbird le redemande et le réenregistre
soleil_nuage123
Messages postés
95
Date d'inscription
dimanche 8 avril 2012
Statut
Membre
Dernière intervention
22 juillet 2019
14 -
Merci!
J'ai fait ça. J'ai tout supprimé. C'est bien ça?
Je vais voir si ça bug encore...
Merci.
Messages postés
967
Date d'inscription
mercredi 26 avril 2006
Statut
Membre
Dernière intervention
13 février 2017
157
-1
Merci
Bonjour

Regardes si la solution n'est pas dans les discussions en liens proposés sous "Répondre" ;)