Problèmes décodeur orange depuis passage de la HD [Résolu/Fermé]

Signaler
Messages postés
2
Date d'inscription
samedi 9 avril 2016
Statut
Membre
Dernière intervention
9 avril 2016
-
Xileh
Messages postés
13765
Date d'inscription
dimanche 10 janvier 2016
Statut
Modérateur
Dernière intervention
17 février 2020
-
Bonjour,
j'ai chez moi la TV d'Orange qui fonctionne donc avec un décodeur Orange, or depuis le 5 avril, plus aucune chaîne n’apparaît, j'ai vérifié les branchements et ne comprends donc pas d'où provient le problème.
Quelqu'un est il dans la même situation et qu'avez vous fait pour en sortir ?
Merci d'avance pour vos réponses.

2 réponses

bonjour
Essayez ceci :
-
http://assistance.orange.fr/TV-decodeur/
Messages postés
13765
Date d'inscription
dimanche 10 janvier 2016
Statut
Modérateur
Dernière intervention
17 février 2020
2 763
Bonjour,

Il n'y a logiquement aucun lien entre le passage à la HD de la TNT et le problème rencontré avec ton décodeur Orange.

As-tu essayé de le redémarrer, ainsi que la livebox ?

Le service "télévision" est-il activé ? (à vérifier dans l'interface de la livebox en saisissant 192.168.1.1/ dans ton navigateur )

@+
Julineau
Messages postés
2
Date d'inscription
samedi 9 avril 2016
Statut
Membre
Dernière intervention
9 avril 2016

merci, le service tv était désactivé !
Xileh
Messages postés
13765
Date d'inscription
dimanche 10 janvier 2016
Statut
Modérateur
Dernière intervention
17 février 2020
2 763 > Julineau
Messages postés
2
Date d'inscription
samedi 9 avril 2016
Statut
Membre
Dernière intervention
9 avril 2016

Pas de quoi !

@+