Signal "mode non pris en charge" après installation du decodeur [Résolu/Fermé]

-
Bonjour,
après le branchement de mon decodeur enregisteur tnthd de DIGI 50 HD, sur ma tv samsung qui est hd ready, le message "mode non pris en charge" est continuellement inscrit sur l'écran, après de nombreuse manip. (recherche des chaines etc..) -branchée hdmi- sur antenne rateaux.
quelqu'un peut il m aider ?
Merci beaucoup



Afficher la suite 

2 réponses

Meilleure réponse
4
Merci
Oui en branchant l adaptateur avec le cordon peritel j ai pu accéder sir l ecran à l adaptateur (car il était formaté pour la prise Peritel ) il a suffit que je modifie , ds le menu ,la sortie hdmi. Et ça a marché ! !! Ouf ! Merci à vous tous et Bonne soirée
M.The

Dire « Merci » 4

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 71266 internautes nous ont dit merci ce mois-ci

Messages postés
80658
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
15 novembre 2019
3387
1
Merci
Bonsoir,
La TV est bien commutée sur l'entrée HDMI correspondante ?
On résume , antenne sur adaptateur TNT HD
Adaptateur sur la TV avec câble HDMI.
On allume l'adaptateur .
On commute la TV sur l'entrée HDMI.
L'écran d'accueil de l'adaptateur apparait et on fait une recherche de chaine avec celui ci et pas sur la tV
Andy31200
Messages postés
80658
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
15 novembre 2019
3387 -
Essaie de faire un retour aux réglages d'usine de l'adaptateur.
> Andy31200
Messages postés
80658
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
15 novembre 2019
-
je n'ai aucune prise sur l adaptateur, lorsque j'éteints et rallume l'adapt. le logo s'affiche sur l'écran de la tv et repart aussitôt. je ne peux donc pas agir sur l'adaptateur.
Merci bcp de t occuper de mon problème
Mthé
Bonjour,

J'avais le même problème sur mon téléviseur Samsung. Il semblerait que ce soit un problème avec le mode HDMI de la TV. Si vous utilisez une prise Peritel cela devrait fonctionner.
Andy31200
Messages postés
80658
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
15 novembre 2019
3387 -
Oui mais pas en HD, ce qui est dommage pour une TV " HD Ready "
Je viens d'avoir ce problème il faut brancher le décodeur sur une autre télé et remettre le paramètre de sortie hdmi sur 720... et ça va revenir fonctionner ..