6 bips au démarrage [Fermé]

Messages postés
21
Date d'inscription
samedi 12 décembre 2009
Statut
Membre
Dernière intervention
23 février 2016
- - Dernière réponse : TikTak92
Messages postés
3094
Date d'inscription
mercredi 7 novembre 2012
Statut
Membre
Dernière intervention
6 juillet 2019
- 23 févr. 2016 à 02:05
Bonjour,

je possède un pc dell Studio XPS 8100, quand je redémarre mais pas a chaque fois il émet une série de 6 bips.Je me suis renseigné ca pourrait être soit le clavier souris ou la carte graphique! cependant j'ai démonté et allumé sans la carte graphique mais ca bip encore. si il n'y a pas de bip il tourne plutôt bien.je doute qu il tourne aussi bien qu'avant.j'ai essayé en changeant les barètes de mémoires idem....tout les pilotes sont a jour! j'ai mis les pilotes d origines c'est pareil! mais je le redit c 'est aléatoire! j'ai enlevé la pile une nuit pareil pas de changements! voici la config de ma bécane au cas ou http://www.driverscloud.com/fr/publish/configurationtemporaire/90583-1/resume

si c'est la carte mère qui est HS laquelle pourrais je mettre avec quelle alimentation svp car toute les cartes mères ne sont pas compatibles avec mon boitier...

merci pour votre aide
Afficher la suite 

1 réponse

Messages postés
3094
Date d'inscription
mercredi 7 novembre 2012
Statut
Membre
Dernière intervention
6 juillet 2019
339
0
Merci
Bonjour,

1. Test avec un autre clavier
2. Tente de mettre a jour le BIOS

Autrement 6 bips veulent dire souci avec le clavier donc pas de rapport avec la carte graphique.