Ce périphérique ne peut pas démarrer. (Code 10) [Fermé]

Signaler
Messages postés
4
Date d'inscription
mardi 16 février 2016
Statut
Membre
Dernière intervention
21 février 2016
-
glg29
Messages postés
26960
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
17 janvier 2020
-
bonsoir,
depuis peu, je n'ai plus de son sur mon pc. si quelqu'un pouvait m'aider a resoudre ce probleme merci.

2 réponses

Messages postés
26960
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
17 janvier 2020
2330
Bonsoir,
De quel pc est-il question ?
Quel système d'exploitation ?
Quelle version, 32 ou 64 bits ?
Cdlt.
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 80061 internautes nous ont dit merci ce mois-ci

Messages postés
4
Date d'inscription
mardi 16 février 2016
Statut
Membre
Dernière intervention
21 février 2016

bonsoir
c un asus 551ln
sous win 10 64 bits
glg29
Messages postés
26960
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
17 janvier 2020
2330 > Glg29
Bonjour,
Toujours pas convaincu de la référence du pc, le S551LN n'est pas répertorié chez Asus, cela ne veut pas dire qu'il n'existe pas, mais il n'est pas présent sur le site Asus France.
Asus propose deux modèles, le S551LA et le S551LB (Vivobook)
Essayez ce pilote, Audio_Realtek_Win81_64_VER6017032.zip.
Cdlt.
Et non ça marche pas
alfabet78
Messages postés
4
Date d'inscription
mardi 16 février 2016
Statut
Membre
Dernière intervention
21 février 2016

bonjour j'essaie tout de suite.merci
alfabet78
Messages postés
4
Date d'inscription
mardi 16 février 2016
Statut
Membre
Dernière intervention
21 février 2016

non aucun effet merci quand meme
glg29
Messages postés
26960
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
17 janvier 2020
2330 > alfabet78
Messages postés
4
Date d'inscription
mardi 16 février 2016
Statut
Membre
Dernière intervention
21 février 2016

Ce dossier est compressé, vous devez le "dézipper" afin d'obtenir l'archive permettant l'installation, c'est ce que vous avez fait ?