PC démarre une fois sur deux [Fermé]

Signaler
Messages postés
96
Date d'inscription
samedi 10 octobre 2009
Statut
Membre
Dernière intervention
4 mars 2017
-
Scrabx
Messages postés
96
Date d'inscription
samedi 10 octobre 2009
Statut
Membre
Dernière intervention
4 mars 2017
-
Bonjour,
J'ai acheté récemment une nouvelle config (gamer) et j'ai un problème : le pc démarre une fois sur deux. Ça ne l'a pas fait dès le début et je ne pourrais pas dire suite à quoi ça a commencé. Le PC démarre donc, mais rien à l'écran. Les ventirads tournent mais absolument rien ne se passe. Je reboot et là, windows se lance. J'ai retiré la pile CMOS pour reset les paramètres de la carte-mère puis je l'ai re-paramétrer. J'ai remis le profil d'overclocking du magasin qui me l'a vendu (materiel.net), puis tout fonctionnait (ormis le fait que certains ventilateurs ne se sont pas mis en route suite au reset CMOS et que j'ai donc dû ré-activer dans le bios-------->le CPU était monté à 100°). J'ai été tranquille pendant quelques jours. Puis c'est revenu.. Alors rebelote, je refait toute la manip' sauf que ce coup-ci, je n'ai pas remis le profil d'OC materiel.net. Je ne sais pas si je perds mon temps car la cause pourrait-elle venir d'une défaillance au niveau de la carte-mère ? Le PC étant encore sous garantie, je ne sais pas si je dois en profiter.

Merci d'avance


1 réponse

Messages postés
144
Date d'inscription
dimanche 15 août 2010
Statut
Membre
Dernière intervention
15 février 2016
29
Bonjour,

Ce n'est pas vous qui avez monté la config ?

Il faudrait la configuration exacte notamment au niveau de l'alimentation et également tester les barrettes de RAM avec un Memtest.

Il peut manquer de pâte thermique au niveau du processeur, avoir un problème de ventilation, un souci sur la RAM ou sur l'alimentation.

https://www.commentcamarche.net/faq/899-memtest-tester-ses-barrettes-de-ram
Scrabx
Messages postés
96
Date d'inscription
samedi 10 octobre 2009
Statut
Membre
Dernière intervention
4 mars 2017
9
Bonjour, merci pour la réponse. La config est proposée et montée par le magasin en question. J'ai acheté le PC il y a un tout juste un mois. La config : http://www.materiel.net/ordinateur/materiel-net-blackbird-mk4-pc-gamer-121583.html
Yellox
Messages postés
144
Date d'inscription
dimanche 15 août 2010
Statut
Membre
Dernière intervention
15 février 2016
29
Essayez d'abord d'utiliser un utilitaire pour connaitre la température des composants :

https://www.hwinfo.com/download/

Ensuite de faire un Memtest pour voir si la mémoire est en cause ou pas.

https://www.commentcamarche.net/faq/899-memtest-tester-ses-barrettes-de-ram
Scrabx
Messages postés
96
Date d'inscription
samedi 10 octobre 2009
Statut
Membre
Dernière intervention
4 mars 2017
9
Les températures me semblent bonnes (la plus haute =61°c concerne la carte graphique).
Je ferais le memtest dès que possible.