Menu

Problème sortie de veille asus transformer book T100HA [Fermé]

- - Dernière réponse : pistouri
Messages postés
11117
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
22 mai 2019
- 22 janv. 2016 à 20:01
Bonjour,

Je possède un asus transformer Book T100HA depuis un mois et je constate un comportement bizzare lors de la sortie de veille : lorsque je le met en veille, au moment ou j'appuie sur le bouton d'alimentation pour sortir de veille, l'écran s'allume avec le logo d'asus, puis reste noir ( mais allumé, donc pas noir comme lorsqu'il est eteint). Je suis alors obligée de forcer l'arrêt et de le redémarrer. Avez-vous déjà rencontré ce problème ? avez vous une solution svp ?

Merci d'avance




Afficher la suite 

1 réponse

Messages postés
11117
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
22 mai 2019
2224
0
Merci
bonsoir ,

essayer ceçi :

clic droit sur le bouton démarrer ou touche clavier Windows+X
invité de commande (admin)
copier coller cette commande :

powercfg -h off

puis entrer touche du clavier

ou cela:

clic droit sur le bouton démarrer
gestionnaire de périphériques
carte reseau
clic droit sur vos cartes reseau (wireless surtout)
proprieté
gestion de l 'alimentation
et verifier que les 2 premieres cases soit cochées si vous les voyer

ou
Permettre au clavier de sortir de veille l'ordi

clic droit sur le bouton démarrer ou touche clavier Windows+X
Gestion des périphériques
Claviers > double-clic sur votre clavier
onglet Gestion de l'alimentation > Cocher la case "Autoriser ce périph. à sortir de veille l'ordi"

clic droit sur le bouton démarrer ou touche clavier Windows+x
puis Exécuter
taper regedit
puis allez à :

HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Services > clic droit sur la clé Services > nouveau > clé usb > clic droit sur cette nouvelle clé > Nouveau > valeur DWORD USBBIOSx > données : 0

3) Redémarrer l'ordi.

ou

clic droit sur le bouton démarrer ou windows+x avec les touches clavier
rechercher
taper: capot
ouvrir « Modifier l’action qui suit la fermeture du capot »
Déverrouiller les options en cliquant sur « Modifier des paramètres actuellement non disponibles »
Dans la partie « Paramètres d’arrêt » , decocher « Veille prolongée » et valider par OK