Bluescreen et pc qui s'éteint [Résolu/Fermé]

Signaler
Messages postés
49
Date d'inscription
jeudi 21 mars 2013
Statut
Membre
Dernière intervention
14 février 2020
-
myster79
Messages postés
49
Date d'inscription
jeudi 21 mars 2013
Statut
Membre
Dernière intervention
14 février 2020
-
Bonjour,

J'écris ce message depuis mon mobile.

Depuis aujourd'hui, je ne peux plus rien faire sur mon pc. Toute les deux à cinq minutes, il bloque, s'éteint et se rallume tout seul. En regardant le rapport d'erreur, j'ai vu que c'était un problème "bluescreen"
J'ai démarré en mode sans échec normal puis avec réseau et je n'ai pas eu de problème. J'ai pensé que c'était la carte graphique donc je l'ai desinstallé (en mode sans échec) puis réinstaller en mode normal.
Ensuite, Quand j'allais sur les pages internet j'avais un message d'erreur Nvidia (que j'ai pas eu le temps de noter). Donc j'ai commencé à mettre à jour mon pilote de ma carte et le problème à recommencer.

Quand j'ai voulu jouer à un jeu qui demande pas beaucoup en puissance, j'avais plein de trait qui m'apparaissait.

J'ai déjà eu une carte graphique qui est morte avec un écran bleu, mais là je voudrai savoir si ma carte commence à rendre l'âme ou pas ?

Je suis sous seven et j'ai deux écrans.
En vous remerciant par avance pour vos réponses

1 réponse

Messages postés
49
Date d'inscription
jeudi 21 mars 2013
Statut
Membre
Dernière intervention
14 février 2020
1
dsl pour le double post.
Après vérification :
- quand je vais sur Mozzilla, le PC s'éteint et se rallume avec erreur BlueScreen
- Quand je joue à Heartsthone (pas envie d'essayer les autres jeux) au bout de 5 minutes, le PC s'éteint et se rallume avec erreur BlueScreen.

Voici le message d'erreur :
Signature du problème :
Nom d’événement de problème: BlueScreen
Version du système: 6.1.7601.2.1.0.768.3
Identificateur de paramètres régionaux: 1036

Informations supplémentaires sur le problème :
BCCode: 116
BCP1: FFFFFA80055B5010
BCP2: FFFFF8800F8B7FD0
BCP3: FFFFFFFFC000009A
BCP4: 0000000000000004
OS Version: 6_1_7601
Service Pack: 1_0
Product: 768_1

Fichiers aidant à décrire le problème :
C:\windows\Minidump\012116-12480-01.dmp
C:\Users\Bruno\AppData\Local\Temp\WER-17612-0.sysdata.xml

Lire notre déclaration de confidentialité en ligne :
http://go.microsoft.com/fwlink/?linkid=104288&clcid=0x040c

Si la déclaration de confidentialité en ligne n’est pas disponible, lisez la version hors connexion :
C:\windows\system32\fr-FR\erofflps.txt


Ma config du PC :
Système d'exploitation

Windows 7 Edition Familiale Premium ‎(X64)‎ Service Pack 1
Date d'installation: 10/07/2015


Carte Graphique

NVIDIA GeForce GTX 550 Ti


Disque dur

SSD SamsungSSD840EVO120GB de 111.79 Go SATA III
Firmware: EXT0BB6Q
Version du SATA: SATA Rev 2.6
Numéro de série: S1D5NSDF441313N
Temps de fonctionnement: 7923 heures

Disque dur ST31000524AS de 931.51 Go SATA III
Firmware: JC4B
Version du SATA: SATA Rev 3.0
Numéro de série: 5VPAJ4XE
Température HDD: 30 °C
Temps de fonctionnement: 12870 heures

Processeur I7 - 3600 CPU @ 3.4 Ghz

6Go de RAM
Vu que je suis en mode sans échec avec réseau, je ne peux pas voir ma carte mère