Menu

Réception de mail impossible sur messagerie Thunderbird [Résolu/Fermé]

Messages postés
8
Date d'inscription
jeudi 24 juillet 2014
Statut
Membre
Dernière intervention
16 janvier 2016
- - Dernière réponse : gbinforme
Messages postés
15079
Date d'inscription
lundi 18 octobre 2004
Statut
Contributeur
Dernière intervention
23 juin 2018
- 16 janv. 2016 à 14:08
Bonjour,

Meilleurs voeux à tous. En ce qui concerne ma "messagerie Tunderbird" l'année 2016 commence mal.

Depuis le 2 janvier 2016 je ne reçois plus aucun message sur mon adresse mail principale. Ma boîte mail Thunderbird est complètement vide sans que je n'ai effectué aucune modification des paramètres. Quelqu'un peut-il me donner une solution, sachant que mon fournisseur FAI (Orange) confirme que mon adresse mail est valide et fonctionne normalement ?

Cordialement.
gg1020
Afficher la suite 

2 réponses

Messages postés
15079
Date d'inscription
lundi 18 octobre 2004
Statut
Contributeur
Dernière intervention
23 juin 2018
3575
0
Merci
Bonjour,

Tu as quelle version : 38.5.1 ?
Si ce n'est pas le cas mets-toi à jour.
gg1020
Messages postés
8
Date d'inscription
jeudi 24 juillet 2014
Statut
Membre
Dernière intervention
16 janvier 2016
-
Bonjour,

J'ai bien la dernière version 35.5.1, et, je me demande si mes problèmes ne sont pas liés à la dernière MAJ ? je n'avais jamais eu de problème auparanvant.
Messages postés
17723
Date d'inscription
lundi 15 janvier 2007
Statut
Contributeur
Dernière intervention
17 juin 2019
4347
0
Merci
hello
ils arrivent bien sur le serveur (visibles depuis le webmail par le navigateur) mais pas dans Thunderbird ?
essayer clique droit sur la boite à gauche, propriétés -> réparer
dubcek
Messages postés
17723
Date d'inscription
lundi 15 janvier 2007
Statut
Contributeur
Dernière intervention
17 juin 2019
4347 -
alors ce n'est pas un problème Thunderbird
gg1020
Messages postés
8
Date d'inscription
jeudi 24 juillet 2014
Statut
Membre
Dernière intervention
16 janvier 2016
> dubcek
Messages postés
17723
Date d'inscription
lundi 15 janvier 2007
Statut
Contributeur
Dernière intervention
17 juin 2019
-
Bonjour,

Après 3 appels à l'assistance Orange + un délai de 5 jours pour l'analyse de mon compte par leur service technique, je viens enfin d'avoir la solution hier 15 janvier : il y avait un filtre à supprimer dans les paramètres de mon compte mail Orange. Chose étrange puisque ma messagerie fonctionnait 100 % depuis plusieurs années, et, que je ne vais jamais sur la portail Orange, ni à plus forte raison sur les paramètres de mon compte chez Orange ! Bref, à défaut d'avoir compris quelque chose à l'histoire, je ne retiendrai qu'une seule bonne nouvelle : tout marche maintenant.

Merci de vos conseils.
gg1020
gg1020
Messages postés
8
Date d'inscription
jeudi 24 juillet 2014
Statut
Membre
Dernière intervention
16 janvier 2016
-
Bonjour,
J'ai une information qui pourrait peut-être s'avérer utile pour trouver l'origine de mon problème : c'est le message d'erreur (dans outils thunderbird/console d'erreurs) suivant :

Could not read chrome manifest 'file:///C:/Program%20Files/Mozilla%20Thunderbird/chrome.manifest'.

Pour ma part, je n'y comprend rien. Merci d'avance de toute aide.
gbinforme
Messages postés
15079
Date d'inscription
lundi 18 octobre 2004
Statut
Contributeur
Dernière intervention
23 juin 2018
3575 -
Bonjour,
Comme te l'a dit dubcek, ce n'est pas la peine de t'acharner sur Thunderbird si ta boite sur Orange est vide : c'est eux qui doivent te dire ce qu'ils font de tes messages.
gbinforme
Messages postés
15079
Date d'inscription
lundi 18 octobre 2004
Statut
Contributeur
Dernière intervention
23 juin 2018
3575 -
Bonjour,

il y avait un filtre à supprimer dans les paramètres
Comme Pasteur a fait son sort à "la génération spontanée", sans doute qu'une modification intempestive du serveur n'est pas étrangère à la chose. ;-)

Merci d'avoir fourni la clé du mystère.