Menu

Smart TV Samsung qui redémarre sans cesse [Fermé]

Messages postés
14
Date d'inscription
samedi 28 novembre 2009
Statut
Membre
Dernière intervention
5 mai 2016
- - Dernière réponse : Fab_Cantal
Messages postés
1
Date d'inscription
lundi 5 septembre 2016
Statut
Membre
Dernière intervention
5 septembre 2016
- 5 sept. 2016 à 12:51
Bonjour,

Je dispose d'une Samsung Smart TV UE32D5720RS depuis 4 ans. Seulement, depuis hier, suite à une mise à jour Youtube qui a redémarré la TV brutalement (màj buguée?), ma tv ne veut plus fonctionner plus de 20 secondes...

Je vous explique : elle s'allume avec le logo Smart TV et ensuite je tombe sur la source HDMI2 et puis sans raison elle s'éteint...

J'ai remarqué que la TV captait les signaux de la télécommande mais ne réagissait pas. L'écran reste noir même lorsque ma console PS4 est connectée en HDMI2 et allumée.

Cela fait des heures que j'essaie de trouver une solution. J'ai tenté plusieurs choses :
- Menu cachée ne s'affiche pas (INFO MENU MUTE POWER)
- Les condensateurs sont intacts
- Débrancher le panel avant n'arrange rien

Pourriez-vous m'aider car je suis à court d'idées..

Je vous remercie d'avance de l'attention que vous porterez à ce post

Cordialement,

Michael G.
Afficher la suite 

4 réponses

Messages postés
8434
Date d'inscription
mercredi 22 août 2007
Statut
Membre
Dernière intervention
19 juillet 2019
1594
0
Merci
débrancher électriquement
et redémarrer
mika2106
Messages postés
14
Date d'inscription
samedi 28 novembre 2009
Statut
Membre
Dernière intervention
5 mai 2016
-
Déjà fait et même pendant 24 heures...

Ceci dit, quand je déconnecte la dalle et la carte qui comporte toutes les prises (HDMI, USB, etc) en ne laissant que l'alimentation et le retro éclairage, la TV ne s'éteint plus car le retro éclairage reste allumé

Une idée du problème qui est normalement au niveau software car la TV s'est éteinte suite à une mise à jour de Youtube sur Smart Hub et n'a jamais voulu redémarrer correctement ?
Messages postés
14
Date d'inscription
samedi 28 novembre 2009
Statut
Membre
Dernière intervention
5 mai 2016
0
Merci
up
Messages postés
14
Date d'inscription
samedi 28 novembre 2009
Statut
Membre
Dernière intervention
5 mai 2016
0
Merci
up svp
Bonjour, essaye de réinitialiser le smart hub, j'avais les même problèmes que toi et tout et redevenue normale ;)
mika2106
Messages postés
14
Date d'inscription
samedi 28 novembre 2009
Statut
Membre
Dernière intervention
5 mai 2016
-
Bonjour. Comment avez vous fait? Sachant que ma télécommande ne fonctionne pas et le délai où elle reste allumée est très court.
Messages postés
1
Date d'inscription
lundi 5 septembre 2016
Statut
Membre
Dernière intervention
5 septembre 2016
0
Merci
Bjr,
je suis avec intérêt ce topic car j'ai exactement la même panne.
Merci d'avance à qui saura nous aider.
cdt