Activation wifi impossible windows 10 [Résolu/Fermé]

Messages postés
194
Date d'inscription
dimanche 27 novembre 2011
Statut
Membre
Dernière intervention
16 août 2018
- - Dernière réponse :  Ciloo - 5 mars 2017 à 14:53
Bonjour,

Je n'arrive plus à activer le wi-fi sur windows 10, quand je clique sur le bouton ça ne change rien.

J'ai fais une mise à jour windows il y a 2jours donc je ne sais pas s'il y a un rapport car hier j'arrivais très bien à me connecter.

J'espère que vous pourrez m'aider car je n'ai plus accès à internet.
Merci d'avance !

Afficher la suite 

1 réponse

Messages postés
4894
Date d'inscription
mercredi 22 octobre 2014
Statut
Membre
Dernière intervention
6 octobre 2017
334
-1
Merci
Bonsoir

Vous avez vérifier que votre wifi est bien présente dans votre connexion réseau pour cela un clic droite sur la barre de tache coté horloge l'icone réseau ouvrir le centre de réseau coté gauche modifier les paramètres de votre carte si vous voyer votre carte wifi clic droit activer et désactiver Ethernet.

Bon courage
Bela12
Messages postés
194
Date d'inscription
dimanche 27 novembre 2011
Statut
Membre
Dernière intervention
16 août 2018
1 -
Alors je viens de redémarrer l'ordi et là j'ai eu le vaio smart network qui me permettait d'activer la connexion et là ça a marché, tout à l'heure je ne l'avais pas.
Merci à vous.
beber67470
Messages postés
4894
Date d'inscription
mercredi 22 octobre 2014
Statut
Membre
Dernière intervention
6 octobre 2017
334 > Bela12
Messages postés
194
Date d'inscription
dimanche 27 novembre 2011
Statut
Membre
Dernière intervention
16 août 2018
-
Re Bonsoir

Content pour vous que ça fonctionne il faut de temps en temps juste redémarrer car windows à un comportement capricieux.

Bonne fête de fin d'année
Bela12
Messages postés
194
Date d'inscription
dimanche 27 novembre 2011
Statut
Membre
Dernière intervention
16 août 2018
1 -
Merci beaucoup. De même pour vous
J'ai le même problème, à chaque fois je suis obligé de redémarrer. Ça devient chiant. Et moi aussi après une MAJ. Encore une fois ça n'a rien à voir avec le wifi ou la box, c'est une MAJ de win10 qui pose problème je crois