Je n'ai aucun moteur de recherche sur ma page d'accueil edge [Résolu/Fermé]

Messages postés
158
Date d'inscription
lundi 18 décembre 2006
Statut
Membre
Dernière intervention
11 juillet 2019
- - Dernière réponse : tonton_83
Messages postés
3275
Date d'inscription
lundi 11 novembre 2013
Statut
Membre
Dernière intervention
11 novembre 2019
- 6 déc. 2015 à 17:16
Bonjour,
J'utilise de plus en plus EDGE depuis l'installation de W10, mais je n'ai aucun moteur de recherche sur ma page d'accueil !
Comment faire pour installer une barre de recherche sur EDGE SVP ?
D'avance merci pour votre aide.
A bientôt..........



Afficher la suite 

4 réponses

0
Merci
bonjour,

ouvre EDGE :



entre dans la partie personnalisée, l'adresse de Google ou autre moteur de recherches !

https://www.google.fr/?gws_rd=ssl


Messages postés
158
Date d'inscription
lundi 18 décembre 2006
Statut
Membre
Dernière intervention
11 juillet 2019
85
0
Merci
GRAND MERCI :-)
Bonne soirée
0
Merci
résolu ?


tonton_83
Messages postés
3275
Date d'inscription
lundi 11 novembre 2013
Statut
Membre
Dernière intervention
11 novembre 2019
903 -
Oui :D
0
Merci
salut thomas,

une seule réponse et le problème résolu !

je commence à devenir très bon :P



O.o°* ???Respire à fond, rédiges ton message en bon français et de manière claire. ça va bien se passer, tu verras, enfin on essaie !!! o°.Oø¤º°'°º¤ø
tonton_83
Messages postés
3275
Date d'inscription
lundi 11 novembre 2013
Statut
Membre
Dernière intervention
11 novembre 2019
903 -
Lu' ;)

Je peux pas dire la même chose, je t'ai pas encore goûté....


Bon, je sors...