M6 replay - code erreur 9101 [Fermé]

Signaler
-
 Amateur31 -
Bonjour,

Alors que j'arrivais très bien à voir les vidéos sur 6play avec l'ancienne version, depuis le passage à 6play bêta, cela devient impossible. Dès que je clique sur une vidéo, il n'y a même pas de temps de chargement, cela m'indique seulement "une erreur est survenue. Code erreur 9101". Impossible trouver la signification de ce code erreur sur leur FAQ ; impossible donc aussi de savoir quoi faire pour remédier à ce problème. J'ai désactivé les bloqueurs de publicité, cela n'a rien changé.
L'un d'entre vous aurait-il une idée ?? Merci d'avance !

1 réponse

Messages postés
286
Date d'inscription
samedi 18 juin 2011
Statut
Membre
Dernière intervention
5 novembre 2019
55
Bonjour, j'ai le même problème. Par contre, ça marche sur Firefox ! Donc c'est parce que 6play est mal configuré pour google chrome :)
Marie_33_
Messages postés
1
Date d'inscription
samedi 2 janvier 2016
Statut
Membre
Dernière intervention
2 janvier 2016

bonjour
moi de même erreur code 9101
avez vous une solution ?
avant cela marcher très bien
je ne comprends pas pourquoi
merci de me dire si vous avez
trouver une solution
bonne année a tous .
J'ai essayé la solution de Mary, et effectivement, aucun problème avec Firefox, la lecture des vidéos se fait parfaitement. Il faut donc abandonner Internet Explorer ou Google Chrome !
Belle année à tous, et merci à ceux qui ont répondu !
J'ai le même problème en utilisant mon vieux Mac (OS 10.6.8).
J'ai testé firefox (version 43.0.1) et safari mais le résultat est le même: erreur code 9101.
Flash player me semble autant à jour que possible avec cette version de Mac, donc je suis coincée!
Vos idées sont les bienvenues
Merci d'avance
> Alinekine
Dans les paramètres de Flash Player, cochez l'accélération matérielle.
Tous mes vœux.