Menu

Outlook - Configurer Police [Résolu/Fermé]

Messages postés
12
Date d'inscription
vendredi 6 juillet 2007
Dernière intervention
21 juillet 2007
- - Dernière réponse :  gine - 11 mars 2019 à 16:43
Bonjour la communauté !

Je souhaiterais changer la police par défaut de outlook.
En effet à chaque fois que je fais un mail, la police est Arial par défaut et je trouve cette police horrible.
Je souhaite configurer outlook de facon à ce que ce soit Comis sans Ms qui soit la police automatique sans que j'ai à faire la modif à chaque fois que je fais un mail.

Merci beaucoup !!

Evy
Afficher la suite 

10 réponses

Meilleure réponse
59
Merci
Salut tout le monde,
Voici la marche à suivre pour modifier la police par défaut dans outlook 2007 :

Outils > Options > Onglet Format du courrier > Papier à lettres et polices.

Voilà
A +
Julien

Dire « Merci » 59

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 51167 internautes nous ont dit merci ce mois-ci

Merci, c'est clair net précis et efficace
tifoal
Messages postés
14
Date d'inscription
jeudi 1 mars 2007
Dernière intervention
27 octobre 2017
2 -
parfait.
Ca fonctionne parfaitement . Merci
14
Merci
Bonjour à tous,

Pour changer la police dans Outlook 2010 :

1. Cliquez sur l'onglet Fichier > Options
2. Sous l'onglet Courrier, sous Composition des messages, cliquez sur Papier à lettres et polices
3. Sous l'onglet Thème personnel, sous Nouveau courrier électronique, cliquez sur Police.

Puis choisissez votre police :)

ici le lien Microsoft http://office.microsoft.com/...

J'espère que ça aide.

Bonne journée
Messages postés
7170
Date d'inscription
dimanche 8 avril 2007
Statut
Contributeur
Dernière intervention
24 janvier 2019
1456
6
Merci
Bonsoir,
Dans Outlook, tu vas "Outils", tu choisis dans la liste "Options", dans la boîte qui s'ouvre, tu cliques sur l'onglet "Message" et là, tu paramètres ta police pour le "courrier" en cliquant sur le bouton "Paramètre des polices" et tu valides en cliquant sur "OK".
Voilà, bonne nuit et à +
Coucou,

J'ai le même problème, mais le nouveau réglage n'est pas suivi d'effet.

Merci d'avance.

Cordialement,
Capricorne3
TIANIS
Messages postés
5
Date d'inscription
mercredi 21 octobre 2009
Dernière intervention
26 septembre 2013
-
Coucou,
Pour moi ca ne marche pas, meme en ayant suivi la procédure indiquée

De plus quand je réponds ou que je transfère un mail, je retrouve Arial et mes correspondants eux lorsqu'ils me répondent ont la police que j'ai choisie. Ouille ouille je suis perdue
Merci de l'aide
Bonjour,
Bon le message est vieux donc j'espère que vous avez trouvé la solution mais j'écris quand même pour les personnes qui tomberait sur ce forum !
J'ai eu le même problème donc trouvé solution :
Donc toujours dans Outils > Options > Onglet Format du courrier > Papier à lettres et polices
Ensuite il faut tout configurer dans la police que vous voulez : nouveau courrier electronique, répondre et transférer des messages, et COMPOSITION ET LECTURE DE MESSAGE AU FORMAT TEXTE BRUT.
Je n'avais pas fait le dernier et du coup en transférant ou répondre ça ne marchait pas, maintenant ça marche !!
2
Merci
La solution est de faire effectivement Outils, Options, Format du courrier, paier à lettres et police. Et surtout de bien choisir dans le menu déroulant de thème : Toujours utiliser mes polices. ça marchera.
1
Merci
Bonjour à tous:

Pour modifier la police par défaut d'outlook , il faut aller à :
OUTILS puis OPTIONS
ensuite , cliquer sur l'onglet MESSAGE
Dans la rubrique "courrier" , aller à PARAMETRES DES POLICES
ensuite faire les modifications souhaitées
avant de cliquer sur OK, il faut d'abord cliquer sur APPLIQUER ensuite OK .

Normalement ça devrait marcher.
Messages postés
482
Date d'inscription
mardi 3 octobre 2006
Dernière intervention
18 avril 2018
95
0
Merci
Coucou,

Merci, mais il y a quelque chose qui coince chez moi : je demande Verdana 10 pas gras et j'obtiens Verdana 10 bloqué sur gras...
Messages postés
482
Date d'inscription
mardi 3 octobre 2006
Dernière intervention
18 avril 2018
95
0
Merci
Coucou Ryan

Eh oui, çà DEVRAIT marcher, et pour une raison que je n'ai encore pas trouvée, çà ne marche pas chez moi.
0
Merci
Bonjour,

Il se peut que ça vienne des paramètres de Word.
Il faut se rendre dans :
Format > Police
Choisir la Police et les paramètres de ton choix, puis appuyer
sur le bouton "Par défaut ..."
Confirmer en repondant oui.

Seb
Messages postés
482
Date d'inscription
mardi 3 octobre 2006
Dernière intervention
18 avril 2018
95
0
Merci
Coucou SEB,

Chez moi, çà ne marche pas : je demande Verdana 10 pas gras et j'ai Verdana 10 GRAS.

Je dois être un peu maudit...
0
Merci
Merci à Magalifabre pour sa réponse. Même tardive, cela m'a aidée.
Bonne journée