Problème d'affichage d'images sur certains sites web [Fermé]

Signaler
Messages postés
7
Date d'inscription
vendredi 20 novembre 2015
Statut
Membre
Dernière intervention
23 novembre 2015
-
 Utilisateur anonyme -
Bonjour à tous,

J'espère que vous allez bien.

Je me retrouve actuellement face à un problème que je n'arrive pas à régler.

Pour faire simple, lorsque je vais sur certains sites web, je n'ai pas du tout d'images. Je n'arrive pas à comprendre quel est le problème.

J'ai vérifié niveau malware, niveau cache, bref tout ce qui est possible de faire selon moi.

Ce problème survient à la fois sur Chrome, Mozilla et Edge notamment.

Peut-être avez-vous une idée de ce problème et d'où est-ce qu'il vient ?

Bien à vous,

2 réponses


Bonjour,

Peux-tu nous donner un lien où l'image ne s'affiche pas, pour voir.
MichelRenardx3
Messages postés
7
Date d'inscription
vendredi 20 novembre 2015
Statut
Membre
Dernière intervention
23 novembre 2015

Merci pour le retour !

Par exemple sur ce site je n'ai aucune image mise à part les photos Instagram et les photos "Food'event" à la fin : http://www.foodgeekandlove.fr

Sur ce site aussi par exemple je n'ai pas les photos vignettes associées aux vidéos. Et cela le fait sur différents sites : http://www.canalplus.fr/c-sport/c-football/pid6764-premier-league.html

Bien à toi,
MichelRenardx3
Messages postés
7
Date d'inscription
vendredi 20 novembre 2015
Statut
Membre
Dernière intervention
23 novembre 2015

Oui malheureusement. J'ai viré mes antivirus, Adblock et pare-feu, cela n'a rien changé !
Utilisateur anonyme > MichelRenardx3
Messages postés
7
Date d'inscription
vendredi 20 novembre 2015
Statut
Membre
Dernière intervention
23 novembre 2015

Je sais pas si ça peut nous faire avancer. Mais le point commun à toutes les images des 2 sites, est qu'elles sont au format jpg
Utilisateur anonyme > Utilisateur anonyme
T'as fait une mise à jour de Windows récemment ? Sinon tente, sans installer Threshold 2, si t'es sous Win10
MichelRenardx3
Messages postés
7
Date d'inscription
vendredi 20 novembre 2015
Statut
Membre
Dernière intervention
23 novembre 2015

Je suis effectivement sous Win10 depuis pas très longtemps (malheureusement). Je tente quoi pardon ?
MichelRenardx3
Messages postés
7
Date d'inscription
vendredi 20 novembre 2015
Statut
Membre
Dernière intervention
23 novembre 2015

Ah cette mise à jour a été faite ! Mais sans résultat !