Flash Player ne fonctionne pas sous Chrome [Résolu/Fermé]

Messages postés
64
Date d'inscription
dimanche 16 décembre 2012
Statut
Membre
Dernière intervention
16 janvier 2018
- - Dernière réponse : Malekal_morte-
Messages postés
170906
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
12 octobre 2019
- 21 oct. 2015 à 18:37
Bonjour à tous,
Depuis quelques jours, je ne peux plus utiliser d'application utilisant Flash Player avec Chrome. Sur Deezer, par exemple, j'ai le message : "Flash Player n'est pas installé sur votre ordinateur" (sur Deezer). Ou parfois, c'est "impossible de charger le plugin", ou autre.
Je pense que cela vient de Chrome puisque j'ai testé avec Firefox, IE, Safari et Opéra et que ne rencontre pas de problème avec ceux-ci.

Petite info supplémentaire : J'ai passé CCleaner un ou deux jours avant, et ça ne m'étonnerait pas du tout que ce soit lié.

Et une dernière chose, j'ai essayé en réinstallant Chrome puis Flash Player, mais rien n'y fait.

Voilà, j'espère que vous allez pouvoir m'aider, parce que je suis bien embêté :)

Merci d'avance !
Afficher la suite 

2 réponses

Meilleure réponse
Messages postés
21107
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur, Contributeur sécurité
Dernière intervention
12 octobre 2019
5604
6
Merci
Bonsoir,
Flash Player est déja inclut dans Google Chrome, voici une solution possible :
https://helpx.adobe.com/fr/flash-player/kb/enable-system-flash-player-google-chrome.html
Et une autre si la première ne fonctionne pas :
https://support.google.com/chrome/answer/6213033?hl=fr

Dire « Merci » 6

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 62255 internautes nous ont dit merci ce mois-ci

Oluram
Messages postés
64
Date d'inscription
dimanche 16 décembre 2012
Statut
Membre
Dernière intervention
16 janvier 2018
2 -
Bonsoir,
Merci de ta réponse !
Malheureusement aucune des deux solutions n'a fonctionné pour moi :/
Messages postés
170906
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
12 octobre 2019
17578
1
Merci
Salut,

Voir : Adobe Flash : Problèmes Courants.

Il faut aller faire un tour dans la page des plugins de Google Chrome et regarder déjà si le plugin est bien actif, si tu n'as pas plusieurs plugin Flash actif.

Malekal_morte-
Messages postés
170906
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
12 octobre 2019
17578 > Oluram
Messages postés
64
Date d'inscription
dimanche 16 décembre 2012
Statut
Membre
Dernière intervention
16 janvier 2018
-
Désinstalle Flash, vérifie qu'il est bien supprimé des plugins.
Réinstalle le, n'installe pas McAfee Security Scan
et vois ce que cela donne.
Oluram
Messages postés
64
Date d'inscription
dimanche 16 décembre 2012
Statut
Membre
Dernière intervention
16 janvier 2018
2 -
Quand je désinstalle Flash, il est toujours présent dans les plugins. Et le fait de faire "désactiver" puis "activer" dans la page des plugins ne change rien.
Malekal_morte-
Messages postés
170906
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
12 octobre 2019
17578 -
Désinstalle Flash.


Désinstalle/Réinstalle Google Chrome comme expliqué dans le second paragraphe de la FAQ : Réinitialiser / Réparer / Réinstaller Google Chrome

Réinstalle Flash.
Oluram
Messages postés
64
Date d'inscription
dimanche 16 décembre 2012
Statut
Membre
Dernière intervention
16 janvier 2018
2 -
Ça a marché, merci beaucoup !
Malekal_morte-
Messages postés
170906
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
12 octobre 2019
17578 > Oluram
Messages postés
64
Date d'inscription
dimanche 16 décembre 2012
Statut
Membre
Dernière intervention
16 janvier 2018
-
De rien bonne soirée !