Gros sifflement quand j'allume l'autoradio [Résolu/Fermé]

Signaler
Messages postés
53
Date d'inscription
vendredi 22 avril 2011
Statut
Membre
Dernière intervention
15 janvier 2020
-
Brithanny
Messages postés
53
Date d'inscription
vendredi 22 avril 2011
Statut
Membre
Dernière intervention
15 janvier 2020
-
Bonjour à tous,

je viens d'installer un caisson de basse Caliber avec ampli intégré.
Quand ma voiture est éteinte le son est niquel aucun grésillement rien c'est parfait. Par contre quand j'allume le moteur, un sifflement assez fort reste en continue, et plus j'accélère et plus le sifflement s'intensifie, et quand je freine ou que je fais un arrêt ce bruit diminue, je ne comprend pas de quoi ça vient..

J'ai bien passé le câble d'alimentation coté gauche et je l'ai branché sur la boite à fusible pas la batterie avec le fusible.
Ensuite le câble remote et le câble X sont coté droit ( pas le rca mais l'autre câble alternatif)
La masse est bien mise sur la vis du chassis.

Aucun fil ne se croise pour faire des interférences donc je ne comprend pas.

Merci de m'éclairée =)

5 réponses

Messages postés
83807
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
17 janvier 2020
3861
"Ce matin tous mes feux de croisement et position on grillé en même temps"
Peut être une surtension due à défaillance du régulateur de charge ou de l'alternateur, tu devrais faire vérifier ton circuit électrique .
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 79669 internautes nous ont dit merci ce mois-ci

Messages postés
64882
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
13 décembre 2019
9466
Bonjour.
Ton moteur produit des parasites qui s'intensifient dès que tu accélère.
Mais d'où cela vient t-il ? mystère.
Alternateur peut-être.
Brithanny
Messages postés
53
Date d'inscription
vendredi 22 avril 2011
Statut
Membre
Dernière intervention
15 janvier 2020
1
J'ai fait un contrôle au garage l'alternateur n'a aucun problème, mais pourtant le bruit vient bien de cet endroit..
Messages postés
53
Date d'inscription
vendredi 22 avril 2011
Statut
Membre
Dernière intervention
15 janvier 2020
1
Merci pour votre réponse mais comment savoir d'ou ça provient ??

Ce matin tous mes feux de croisement et position on grillé en même temps .. Du coup je ne sais pas ce que j'ai mal fait
tribun
Messages postés
64882
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
13 décembre 2019
9466
Tu doit avoir le fil rouge qui a touché la masse (fil noir)
Tu doit avoir des fils grillés quelque part et des fusibles.
Attention que ta voiture peut prendre feu dans ce cas de court-circuit.
Messages postés
53
Date d'inscription
vendredi 22 avril 2011
Statut
Membre
Dernière intervention
15 janvier 2020
1
Un de mes HP avant vient de lâcher maintenant..

Un ami m'a dit que mon autoradio n'était pas assez puissant pour supporter les 230 Watts rms de mes hauts parleurs et mes 250 Watts Rms du caisson.

Vous pensez que c'est pour ça qu'un haut parleur à lâcher et que j'ai un bruit aigu en continu ??

merci pour vos réponses
tribun
Messages postés
64882
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
13 décembre 2019
9466
Tu peut par un courtcircuit du câblage mettre le feu a ta voiture.
sawsix
Messages postés
4822
Date d'inscription
lundi 25 avril 2011
Statut
Membre
Dernière intervention
3 janvier 2017
625
Votre "ami" vous dit des bêtises.
Messages postés
4822
Date d'inscription
lundi 25 avril 2011
Statut
Membre
Dernière intervention
3 janvier 2017
625
Bonjour,

"alimentation coté gauche et je l'ai branché sur la boite à fusible pas la batterie avec le fusible"

Retirez-le de la boite à fusible, et connectez le caliber directement sur la batterie pôle positif avec porte fusible.

Câble d'alimentation positif + négatif + masse côté gauche, câble rca côté droit.
Brithanny
Messages postés
53
Date d'inscription
vendredi 22 avril 2011
Statut
Membre
Dernière intervention
15 janvier 2020
1
merci beaucoup pour ta réponse je vais essayée. J'ai tout débranché depuis décembre et mon caisson prend la poussière j'ai hâte de voir si le problème sera règlé.