Menu

Afficher l'avatar de mes contacts sur WLM [Fermé]

Elvy - 17 juil. 2007 à 17:54 - Dernière réponse :  agathe
- 9 mars 2012 à 08:39
Bonjour, je voudrais savoir comment afficher dans la fenêtre principale de Windows Live Messenger les avatars de mes contacts... puisque en faisant "Outils" / "Options" / "Général" / "Afficher l'image perso de mes contacts"... ça ne marche toujours pas ^^"

Répondez SVP !!
Afficher la suite 

37 réponses

vdelwiche 10 Messages postés vendredi 20 juillet 2007Date d'inscription 21 juillet 2007 Dernière intervention - 20 juil. 2007 à 17:40
+50
Utile
4
bonjours pour cela tu dois cliquer sur les fleches a cotes de la ou tu ajoute les contact et tu met afficher les details des contact si cela repond a ta question svp clique sur le point avec le pouce et mais se si repond a ma question et valide
Cette réponse vous a-t-elle aidé ?  
TROP MERCI!!! j'avais jamais réussi!
bjr et merci vdelwiche...
en anglais c'est pas évident...!!
j'ai reinstaller wlm2011 et j'ai retrouver mes avatars de mes contacts.
merci tous de vos bons conseils !!!!
je ne trouve pas les flêches et même en reinstallant wlm 2011, les avatars ne réapparaissent pas. Par contre, les avatars de mes nouveaux contacts sont visibles... Qui a une solution?
+2
Utile
10
C'est bon, j'ai trouvé, je suis trop bête :

Commant afficher les images perso des contacts dans la liste ?

Par défaut, Windows Live Messenger n’affiche que de petites icônes dans la liste des contacts. Si vous voulez afficher à la place les images perso des contacts, cliquez sur le bouton Gérer vos contacts, symbolisé par 2 flèches vertes en haut à droite de la fenêtre principale du logiciel. Cochez ensuite l’option Afficher les détails.

@+
MERCI BEAUCOUP
moi de l avatar j ai plus que la phrase de presentation j ai plus de photo de mes contacts ds leurs fenêtres respectives
encore faut-il qu'elles y soient ces deux flèches ?????
je n'ai que des silhouettes de playmobiles au lieu des photos de mes contacts. Chapeau WLM!!! Pas de Flèches vertes en haut à droite ni ailleurs ! dans toutes les options que je découvre, pas trace d 'afficher les photos des contacts... que des conseils foireux qui me font perdre mon temps...
+1
Utile
1
probleme resolus pour msn 9 !!!!





il faut aller dans outils ,puis tu fais option ensuite tu vas dans la rubrique disposotion et tu coche une des case den otre contact sofe la derniere apres tu fais apliquer et tu fait ok ....





pour moi ca a marche jespere vous avoir aide ....... :)
;)
merci bonne journee a tous
tjr le méme probléme ca marche pas pour moi :s

j'ai fé outil apré option apré disposotion et j'ai coché toutes les cases sauf la dérniére et tjr rien !
0
Utile
Bonjour à tous,

Désolé de relancer la conversation, mais j'aimerais savoir comment afficher les images de mes contacts puisque depuis ma restauration système, je ne les ai plus !

Je n'ai pas très bieen saisi, les flêches d'où ?

Merci de me renseigner.
0
Utile
merci a fredekac j ai trouves komme remettre mes photos sur msn de mes contacts merci encore a toi bisous
0
Utile
merci de toutes ces info cela ma bien aidée ++ bye    
0
Utile
salut tt l monde jai d question .?jaimerai bien savoir le site d renontre tchatche nrj.
0
Utile
2
Bonjour,
je viens d'installer la dernière version de msn (2009), je me suis connecté mais j'arrive pas à voir les avatars de mes contacts..comment faire pour les afficher???
merci
Bonjour; J'ai le même problème avec aussi WLM 2009. Bonhommes messenger à la place des images persos.Les images sont pourtant apparues par enchantement durant trois jours dans la partie "favoris" et sont reparties aussi vite.Je ne trouve pas les rubriques des versions précédentes messenger: trier les contacts....afficher tous les détails des contacts... Donc, je n'ai pas LA solution, mais peutêtre avez vous trouvé comment résoudre ce problème? ou est ce un bug du trop jeune messenger 9? pouvez vous donner votre avis? merci.Ce problème a été traité pour les versions antérieures avec succés, mais pas encore pour la version 9.Ceci est donc un nouveau débat en ce début mars 09, qui devrait bientôt concerner d'autres usagers.
lim9214 > asus - 4 avril 2009 à 14:11
béeh voila j'ai un très gros soucis je ne vois plus mes contact sur le msn 2009 et msn et mon activité principale ! jattend de l'aide





merçi , lim9214
0
Utile
je ne trouve pas c fleche depui que g reinstalé msn2009 je net plus lé avatar de mé amies pouriez vous maider svp
0
Utile
impossible de trouvé comment affiché lé detail avatar de mé contact quelqun pouré maidé car ca soul
guilenne 1 Messages postés mercredi 3 février 2010Date d'inscription 3 février 2010 Dernière intervention - 3 févr. 2010 à 17:36
0
Utile
1
probleme depui reinstalation msn2009 plud davatar d contact comment les avoir de nouvo ne trouvan pas lé fleche verte etc merci rep svp
Salut, j'ai cedé et installé la der. version et me suis retrouvée avec imoticomes vides, mais c'était déjà mieux car
auparavent je n'avais que les message de mes contacts. A fur et à mesure les photos sont apparues lorsque je me connectais au meme moment que l'un d'entre eux. Cela dit je n'ai toujours pas les 2 fameuses fléches vertes...... Voilà, bon courage
canarder 1719 Messages postés jeudi 28 août 2008Date d'inscription 6 juin 2017 Dernière intervention - 21 sept. 2010 à 20:31
0
Utile
si tu passe la souris sur le contact l'image perso s'affiche non ?
0
Utile
2
Il m'arrive la même chose avec MSN 2011. Le problème perdure malgré l'arrivée de cette nouvelle version....
Moi pareil !! J'en est vraiment ras le bol !!
J'ai tous désinstaller et remis 2 fois et tjs rien.......

Quelqu'un aurais pas une vrai solution ?????? MERCI
euh es tu as fais comment ?
philoudu58 - 26 janv. 2011 à 10:48
0
Utile
3
Bonjour

Même soucis avec WLM 2011 en window 7. J'ai 70% de mes contacts dont je vois l'avatar. Pour les 30% restant, ils sont sous la version pour Mac, je voyais leurs avatars avec WLM 2009, mais pas avec la version 2011. Serais ce un mauvais réglage de ma part, ou une imcompatibilité entre les 2 programmes ?

Si quelqu'un peut m'éclairer, merci d'avance
Meme probleme que vous et ce depuis que j'ai lié facebook a wlm 2011.
M!§t£r Ad£££££££L - 22 mars 2011 à 23:46
merci bcp les gas pour touts
solution man lol - 27 août 2011 à 16:21
Etapes à suivre
1. Si vous êtes déjà connecté à Windows Live Messenger, Déconnectez-vous puis reconnectez-vous de nouveau. Cela synchronisera les informations de vos contacts de nouveau. Et demandez à votre contact de faire la même chose. Si vos problèmes persistent, procédez comme suit.
2. Si vous avez un firewall ou un anti-virus, vérifiez que les paramètres permettent la connection à Windows Live Messenger. Pour plus d'informations, contactez le fabriquant de votre logiciel.
3. Si l'étape 2 ne vous concerne pas, il est possible que les informations d'affichage de la photo de vos contacts ne soient pas à jour. Rafraichissez le cache de votre Windows Live Messenger comme suit :

3.1. Assurez vous que msnmsgr.exe et wlcomm.exe sont complètement à l'arrêt :
a. Rendez vous dans le Gestionnaire de tâches (pressez les touches Ctrl + Alt + Delete pour faire apparaitre l'option de Gestionnaire de tâches).

b. Allez dans l'onglet Processus et recherchez les programmes msnmsgr.exe et wlcomm.exe.

c. S'ils sont en cours d'exécution, cliquez-droit sur les fichiers .exe, puis sélectionnez Terminer le processus.

d. Essayez de vous connecter de nouveau à Windows Live Messenger.

3.2. Changez les paramètres de Microsoft Windows Explorer :
Windows XP :



a. Allez sur Démarrer, Exécuter, tapez control folders et cliquez sur ok.

b. Sur l'onglet Visualiser ou View tab, dans la liste des paramètres avancés, sélectionnez Affichez les fichiers et dossiers cachés, ou Show hidden files and folders sous Fichiers et dossiers cachés.

c. Décochez la case Cacher extensions pour types de fichier connus, ou Hide extensions for known file types.

d. Cliquez sur OK pour fermer la fenêtre des options de dossiers.



Windows Vista/7 :



a. Allez sur Démarrer, dans la zone de recherche du menu de démarrage, tapez control folders et puis appuyez sur la touche Entrée.

b. Sur l'onglet Visualiser ou View tab, dans la liste des paramètres avancés, sélectionnez Affichez les fichiers et dossiers cachés, ou Show hidden files and folders sous Fichiers et dossiers cachés.

c. Décochez la case Cacher extensions pour types de fichier connus, ou Hide extensions for known file types.

d. Cliquez sur OK pour fermer la fenêtre des options de dossiers.