Installer PIP pour Python3 [Fermé]

Messages postés
1208
Date d'inscription
mercredi 4 juin 2008
Statut
Membre
Dernière intervention
15 septembre 2015
-
Bonjour,

J'utilise un raspberry Pi.

Il dispose de python2.7 et python3.2 par default

J'essaie d'installer une librairie "imutils" sous python3.2
Mais pour ca il faut déjà installer pip3 pour python3
Rien y fait, quelqu'un pourrazit m'aider ?


En aparté : Comment upgrader ma version de python vers celle 3.5.0 ?


Merci.


Afficher la suite