Menu

Comment rétablir l'icone volume sous windows 10 [Résolu/Fermé]

iskanet - 17 août 2015 à 21:11 - Dernière réponse :  Nat
- 30 avril 2018 à 16:48
J'ai installé Windows 10 et depuis l'icône volume a disparu. Comment le rétablir ?
Afficher la suite 

31 réponses

Meilleure réponse
289
Merci
Voici ce qui a marché pour moi si des utilisateurs repassent ici :
Il suffit d'ouvrir l'explorateur de fichier, (un dossier simple et basique en somme) n'apporte lequel.
Ensuite ouvrez le gestionnaire des taches (Clique droit sur la barre des tâches > Gestionnaire des taches)
Cliquez sur "Plus de détail" si ce n'est pas déjà fait, sélectionnez l'Explorateur Windows et cliquer sur le bouton "Redémarrer" en bas à droite.
Le bureau va juste s'actualiser et l'icône sera revenu.

Merci Moxiii 289

Avec quelques mots c'est encore mieux Ajouter un commentaire

CCM a aidé 22543 internautes ce mois-ci

AirBaiX 1 Messages postés mercredi 13 janvier 2016Date d'inscription 13 janvier 2016 Dernière intervention - 13 janv. 2016 à 04:09
10
Merci
J'ai le même soucis depuis une semaine et impossible de faire les paramétres comme vous papounet17000
Papounet17000 24883 Messages postés lundi 4 février 2008Date d'inscription 13 juillet 2018 Dernière intervention - 13 janv. 2016 à 18:21
Ton Windows 10 est toujours la mise à jour sur une version Antérieure de Windows ?
Si c'est le cas, fais une installation propre, tu auras moins de bugs voir plus du tout.
Trop fort !!!! Merci, je ne sais pas comment tu y es arrivé mais c'est pratique !!!!
Papounet17000 24883 Messages postés lundi 4 février 2008Date d'inscription 13 juillet 2018 Dernière intervention - 17 août 2015 à 21:13
6
Merci
Salut,

Ça ne change rien. L'emplacement supposé de l’icône son est vide et inactif. Lorsqu'on le désactive, l'emplacement disparaît.
Il s'agit d'un problème d'affichage.
Papounet17000 24883 Messages postés lundi 4 février 2008Date d'inscription 13 juillet 2018 Dernière intervention > ChrisVic - 18 févr. 2017 à 12:57
Regardes dans le gestionnaire de périphériques s'il n'y aurait pas de triangle jaune sur le son.
Possible problème de driver.