Touche arobase désactivée ? [Résolu/Fermé]

Signaler
Messages postés
22
Date d'inscription
vendredi 28 septembre 2012
Statut
Membre
Dernière intervention
22 décembre 2017
-
le candor
Messages postés
22
Date d'inscription
vendredi 28 septembre 2012
Statut
Membre
Dernière intervention
22 décembre 2017
-
Bonjour à tous,
Un petit souci avec la touche "arobase" qui ne fonctionne plus : en appuyant simultanément sur les 2 touches alt gr & à j'obtiens en principe la lettre "AROBASE" , mais celle-ci m'affiche : voice type = disabled ? que dois-je faire ? estce grave ? merci de me répondre et bonne et agréable journée à vous.
J'ai désactivé Clownfish, mais cela a tenu deux (02) petites minutes avant que ça ne bloque de nouveau ! alors, si quelqu'un à une solution à ce problème, cela serait sympa de sa part de m'aider et merci !

3 réponses


Bonjour . Nous somme ravis que vous ayez pu résoudre votre souci seul et nous vous souhaitons une agréable journée
16
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 86507 internautes nous ont dit merci ce mois-ci

Messages postés
22
Date d'inscription
vendredi 28 septembre 2012
Statut
Membre
Dernière intervention
22 décembre 2017
1
rebonjour,
merci de m'avoir répondu si vite, gironsul, malheureusement mon problème est toujours là ! je me suis un peu précipité, désolé et merci encore !

Bonjour,
Elle fonctionne avec le code ASCII qui est Alt+064 ?
Cdt.
le candor
Messages postés
22
Date d'inscription
vendredi 28 septembre 2012
Statut
Membre
Dernière intervention
22 décembre 2017
1
Bonjour wator,
j'ai résolu le problème et effectivement, il fallait désactiver clownfish et redémarrer l'ordi et cela fonctionne à nouveau ! merci à tous et bonne journée.