Menu

Connexion lente depuis mise à jour windows 10 [Fermé]

- - Dernière réponse :  vb13 - 15 déc. 2016 à 14:10
Bonjour,
Voici mon probleme,
Depuis la mise à jour windows 10, ma connexion internet est très lente, une eternité pour ouvrir les pages, presque impossible de regarder des video, un vrais calvaire et je ne trouve pas le pourquoi c'est le même problème sur tout les navigateur.

Merci d'avance si vous auriez la solution car c'est un vrais souci pour lire mes mail etc se qui indispensable maintenant


Afficher la suite 

7 réponses

Meilleure réponse
Messages postés
1343
Date d'inscription
dimanche 26 octobre 2008
Statut
Membre
Dernière intervention
8 juillet 2019
96
5
Merci
J'ai le même soucis. Sur lol je passe de 30 de ping à 2000! Je suis deco toute les minutes donc injouable. Pour les pages internet c'est l'enfer!
J'ai désactiver les maj en p2p mais même chose. drivers installés mais idem.
d'autres idées?



Dire « Merci » 5

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 52905 internautes nous ont dit merci ce mois-ci

c'est pareil pour moi , en désactivant le P2P de windows Update ca rame tout le temps et je suis en train de regarder ce qui pourrait bien prendre de la bande passante ... j'ai un doute sur le driver réseau de ma carte qui ne semble pas etre compatible pour windows 10 ....
patrice86
Messages postés
1343
Date d'inscription
dimanche 26 octobre 2008
Statut
Membre
Dernière intervention
8 juillet 2019
96 -
Voir pour le pilote de W8 ;)
Messages postés
4
Date d'inscription
samedi 8 décembre 2012
Statut
Membre
Dernière intervention
16 novembre 2016
4
4
Merci
Bonjour,

Install software repaire tools et le probleme sera reglé c'est une defaillance des mise a jour et normalement du firewall de windows

3
Merci
le problème pour moi vient tout juste de se régler ce soir quand j'ai décidé de supprimer intégralement ce Norton àlakon qui nous est imposé par windows 10 même si on le refuse à l'installation. je suis passé de 126o/s à 5mo/s sur mes téléchargements... et j'ai toujours fonctionné au Windows Defender qui suffit amplement, donc j'y suis revenu et tout remarche à 100%. Essaie de voir si c'est pas ton Norton qui bride la connexion, puisque après tout c'est surtout une aventure de pare-feu, et comme Norton s'amuse à prendre les rennes de la totalité des paramètres... Bon courage.
Messages postés
211
Date d'inscription
dimanche 29 janvier 2012
Statut
Membre
Dernière intervention
28 juillet 2017
148
2
Merci
Slt,

J'ai un ralentissement moi aussi mais moindre comparé au tiens je passe de 34 de ping sur lol à 60 jusqu'à 350 depuis mon passage sous Windows 10 et des chutes de Fps sur mes jeux...
S'il ne s'agit pas d'un problème de pilote pour ton cas, tout ce que l'on peut faire c'est attendre...
ohlala, merci beaucoup pour cette réponse! Cela faisait plusieurs jours que je m'arrachais les cheveux avec ce soucis! Le seul de mes PC qui ramait alors qu'il est neuf! Puis je me suis dit, c'est en fait le seul sous Windows 10 et là, je suis tombée sur ta réponse :)
Je suis en train de tester, cela a l'air de fonctionner ^^
merciiiiiii beaucoup
pashoupat
Messages postés
262
Date d'inscription
samedi 7 novembre 2009
Statut
Membre
Dernière intervention
8 mai 2019
19 > docaide -
bjr, j'ai le même problème et je vois que tout le monde répond "merci"
Mais à quoi répondez vous merci, je ne vois pas la solution ?
MERCI
> pashoupat
Messages postés
262
Date d'inscription
samedi 7 novembre 2009
Statut
Membre
Dernière intervention
8 mai 2019
-
lis les 2 premiers commentaires de "dragonvolt", il explique la procédure...
Woah merci beaucoup dragonvolt !!
2
Merci
Un des meilleurs liens sur le sujet (lenteur au démarrage de windows10) :
https://www.abyssproject.net/2015/08/nettoyer-windows-10-et-supprimer-ses-trackers/
patrice86
Messages postés
1343
Date d'inscription
dimanche 26 octobre 2008
Statut
Membre
Dernière intervention
8 juillet 2019
96 -
Ma solution j'ai acheté une nouvelle carte wifi Intel AC, plus de soucis. J'avais bien des problèmes avec ma carte wifi Athéros....
0
Merci
Salut !

Je pense avoir le même problème que vous, je suis censé avoir une connexion de 100 mega mais je suis bloqué a 30 voir moins en wifi et j'ai désactivé le P2P et sa n'a pas l'aire de changer donc je pense que c'est windows 10 qui bride ma connexion parce que mon frère qui est sur Mac a les 100 megaen wifi ou en Ethernet

Merci !
Messages postés
2
Date d'inscription
mardi 11 septembre 2007
Statut
Membre
Dernière intervention
21 juin 2016
-1
Merci
Bonjour, même problème pour moi. Mon ping est toujours correct entre 18 et 30 ms. Mon débit sortant sont quasi identiques: inférieur à 2 Mbps.
je suis passé de Windows 7 à Windows 10 depuis 1 semaine sur un PC de bureau.
Autre soucis cela affecte aussi l'impression de mes documents : l'imprimante est en WiFi.
Pour info, j'ai un autre Pc portable neuf(1 mois) avec lequel je suis passé de Windows 8 à 10 presque en même temps et je n'ai aucun soucis : download supérieur à 45 Mbps et upload supérieur à 4 Mbps.
j'ai fait l'opération préconisée en début de sujet mais cela ne change pas mon soucis.
merci.