Groupe de dépendance ne démarre pas [Fermé]

Signaler
Messages postés
119
Date d'inscription
lundi 6 juillet 2015
Statut
Membre
Dernière intervention
29 juillet 2017
-
Aness_Aness
Messages postés
119
Date d'inscription
lundi 6 juillet 2015
Statut
Membre
Dernière intervention
29 juillet 2017
-
Bonjour,J'ai un problem avec mon Pc HP (Windows Vista) en fait il ne capte plus internet (réseau sans fil) et même avec le câble il me dit Groupe de dépendance n'a pas pu démarrer svp aidez moi ;( et je vous remerci de vos réponse en avance :D

4 réponses

Aness_Aness
Messages postés
119
Date d'inscription
lundi 6 juillet 2015
Statut
Membre
Dernière intervention
29 juillet 2017
2
Sa me fait Le démarrage de la fonction dinitialisation InithelperD11 dans nshhttp.DLL a échouer
Code d'erreur 10107 ;(
Vous avez bien fait ce qu'il disent dans le lien que j'ai poster ?
Sinon toujours dans l'invite de commande (en mode administrateur) taper : netsh winsock reset et éteignez et rallumez le PC.
Aness_Aness
Messages postés
119
Date d'inscription
lundi 6 juillet 2015
Statut
Membre
Dernière intervention
29 juillet 2017
2
J'ai fait exactement comme ça et ça m'écrit le probleme d'en haut et merci bcp or tes réponse
Vous n'auriez pas de virus par hasard ?
Sinon tentez ceci :
Démarrer, puis Exécuter. Taper la commande "services.msc".
Dans la liste, rechercher le service correspondant : "Service liste de réseau". Une fois cette ligne repérée, faite un clic droit puis Propriétés. Vérifiez ici deux choses :
Type de démarrage : sur "Automatique", sinon indiquez "Automatique".
Statut du service : il doit indiquer "Démarré", si ce n'est pas le cas cliquez sur le bouton "Démarrer" juste en dessous.
Tentez ceci : https://support.microsoft.com/fr-fr/kb/811259
Messages postés
119
Date d'inscription
lundi 6 juillet 2015
Statut
Membre
Dernière intervention
29 juillet 2017
2
Merci pour toute tes propositions j'essayerai demain bonne nuit et merci encore :D