Câble Ethernet non détecté [Résolu/Fermé]

Messages postés
55
Date d'inscription
vendredi 5 avril 2013
Statut
Membre
Dernière intervention
14 septembre 2016
- - Dernière réponse : joh83
Messages postés
55
Date d'inscription
vendredi 5 avril 2013
Statut
Membre
Dernière intervention
14 septembre 2016
- 8 juil. 2015 à 14:55
Bonjour à tous,

Voilà du jour au lendemain mon ordinateur ne détecte plus mon câble Ethernet.
Le voyant sur ma tour comme quoi un câble est présent est bien allumé.
J'ai essayé cependant ce même câble sur un ordinateur portable qui là a fonctionné, donc je ne comprends pas si c'est un paramètre desactivé, un driver qui n'est pas à jour...
Merci à vous de votre aide, Jo.

--
Afficher la suite 

2 réponses

Messages postés
55
Date d'inscription
vendredi 5 avril 2013
Statut
Membre
Dernière intervention
14 septembre 2016
2
0
Merci
Si tu parles de ma tour, non elle est pas nouvelle (bientôt 2 ans).
Et je sais pas si la pièce est usée puisque la petite LED est bien allumé comme quoi le câble est détecté.

--
Danielcoo
Messages postés
31
Date d'inscription
samedi 24 janvier 2015
Statut
Membre
Dernière intervention
25 septembre 2016
1 -
1er : brupala le vin et un exemple.
2e : Le si dois t'être un Si.
3e : J'écrie dialecte comme tous les dyslexiques parce que je suis dyslexique.
Messages postés
55
Date d'inscription
vendredi 5 avril 2013
Statut
Membre
Dernière intervention
14 septembre 2016
2
0
Merci
Le port Ethernet de ma carte-mère à dû grillé j'ai acheté une carte réseau et donc problème résolu, merci pour votre aide.