Menu

Compte GOOGLE [Résolu/Fermé]

Messages postés
35
Date d'inscription
vendredi 8 avril 2011
Statut
Membre
Dernière intervention
4 mars 2019
- - Dernière réponse : Lapourax
Messages postés
6178
Date d'inscription
vendredi 15 mars 2013
Statut
Contributeur
Dernière intervention
5 mai 2019
- 2 juil. 2015 à 09:03
Bonjour,
Mon fils c'est connecté avec son compte Google sur mon ordi et maintenant je ne peux plus afficher le mien quand je demande changement d'utilisateur
Je clique sur mon compte mais çà ne fais rien
Merci pour votre aide
Marie-Thérèse



Afficher la suite 

5 réponses

Messages postés
35
Date d'inscription
vendredi 8 avril 2011
Statut
Membre
Dernière intervention
4 mars 2019
3
0
Merci
oui c'est cela
Utilisateur anonyme > marieth18
Messages postés
35
Date d'inscription
vendredi 8 avril 2011
Statut
Membre
Dernière intervention
4 mars 2019
-
ah mais tu es déconnectée déjà ?... j'avais pas compris ça..

alors tu dois voir la mention "se connecter avec un autre compte"
Lapourax
Messages postés
6178
Date d'inscription
vendredi 15 mars 2013
Statut
Contributeur
Dernière intervention
5 mai 2019
199 > marieth18
Messages postés
35
Date d'inscription
vendredi 8 avril 2011
Statut
Membre
Dernière intervention
4 mars 2019
-
Hello'

S'il n'est pas connecté, pas besoin de se connecter pour se déconnecter...

Je crois savoir d'ou viens le problème. Quand vous voulez vous connecter, c'est le profil de votre fils qui apparaît dans la fenêtre de connexion c'est ça ?
Exemple :


Il suffit de cliquer sur "Se connecter avec un autre compte" et de saisir vos identifiants. Si c'est sa le problème, la connexion/déconnexion n'arrangera rien.

EDIT : C'est la même réponse que Strumpfette au final, l'image en plus ;-)
marieth18
Messages postés
35
Date d'inscription
vendredi 8 avril 2011
Statut
Membre
Dernière intervention
4 mars 2019
3 > Lapourax
Messages postés
6178
Date d'inscription
vendredi 15 mars 2013
Statut
Contributeur
Dernière intervention
5 mai 2019
-
Je dois mal m'expliquer
En effet c'est bien cela Lapourax je clique bien sur connecter avec un autre compte, là mon compte appârait, je clique dessus et rien ne se passe je retombe sur la première fenêtre où l'on demande le mot de passe de mon fils
Lapourax
Messages postés
6178
Date d'inscription
vendredi 15 mars 2013
Statut
Contributeur
Dernière intervention
5 mai 2019
199 > marieth18
Messages postés
35
Date d'inscription
vendredi 8 avril 2011
Statut
Membre
Dernière intervention
4 mars 2019
-
Y'a pas de soucis on essaye d'aider c'est le but du forum ;-)
Oki doki alors :
Dans la page ou tu vois ton compte, au lieu de cliquer dessus tu dois avoir un bouton "Supprimer un compte utilisateur" (de tête). Clique dessus et supprime celui de ton fils pour voir. Après re essaye avec le tiens.
Danelectro
Messages postés
1746
Date d'inscription
samedi 25 février 2012
Statut
Membre
Dernière intervention
29 mars 2018
240 -
Es-tu sure que tu es bien sur Google ? Le site est-il en HTTPS ?
Messages postés
35
Date d'inscription
vendredi 8 avril 2011
Statut
Membre
Dernière intervention
4 mars 2019
3
0
Merci
http://accounts.google.com/...
Google
Sélectionnez un compte

pseudo
xx@gmail.com

pseudo
xx@gmail.com

Ajouter un compte

Voici ce que j'ai
Oui c'est bien en https et non il n'y a pas de bouton supprimer un compte
Je dois m'absenter jusqu'à 18 h je verrais vos réponses à mon retour
Bonne après-midi à tous

adresse mail et pseudo supprimé. La modération.
Messages postés
5308
Date d'inscription
vendredi 24 août 2012
Statut
Membre
Dernière intervention
22 mai 2019
640
0
Merci
bonjour,
pourquoi ai-je la désagréable sensation de la suppression par erreur dudit compte ? auquel cas il ne il ne reste qu'a tenter une récupération à partir de "besoin d'aide" sur la page de connexion,ou d'utiliser la fonction "ajouter un compte" et là tu rentre tes infos : id et mot de passe (simple suggestion)
bonne journée à tous,
cdlt .

"celui qui pose une question est bête cinq minutes.celui qui n'en pose pas l'est toute sa vie"
Utilisateur anonyme -
salut,

si le compte était supprimé, elle ne devrait plus le voir dans la liste des comptes dispo non ?
e.t
Messages postés
5308
Date d'inscription
vendredi 24 août 2012
Statut
Membre
Dernière intervention
22 mai 2019
640 > Utilisateur anonyme -
Re,
mea culpa j'ai lu trop vite et un peu zappé le message " 10
désolé :-((
Utilisateur anonyme > e.t
Messages postés
5308
Date d'inscription
vendredi 24 août 2012
Statut
Membre
Dernière intervention
22 mai 2019
-
non c'était une simple question, pas forcément que tu avais tort... je me suis aussi demandé si le compte existait encore... ;)
e.t
Messages postés
5308
Date d'inscription
vendredi 24 août 2012
Statut
Membre
Dernière intervention
22 mai 2019
640 > Utilisateur anonyme -
oui mais bon si j'avais fais attention ! @+ cdlt ;-)
Messages postés
6178
Date d'inscription
vendredi 15 mars 2013
Statut
Contributeur
Dernière intervention
5 mai 2019
199
0
Merci
Essaye de nous mettre une image, ça sera peut-être plus clair.


http://www.commentcamarche.net/faq/2380-ccm-inserer-une-image-dans-une-discussion
Messages postés
35
Date d'inscription
vendredi 8 avril 2011
Statut
Membre
Dernière intervention
4 mars 2019
3
0
Merci
Je perds courage je n'arrive à rien
Je pose ma question autrement
Je peux accéder à ma boîte de réception mail Gmail
Par contre une amie m'a envoyée des photos pour lesquelles il faut que je me connecte et c'est là que çà ne marche pas on me dit que mon mot de passe ne correspond pas à mon adresse mail alors que je suis sûre je viens de le réactiver.
Vous allez me prendre pour une nunuche mais j'aimerai bien comprendre
marieth18
Messages postés
35
Date d'inscription
vendredi 8 avril 2011
Statut
Membre
Dernière intervention
4 mars 2019
3 > e.t
Messages postés
5308
Date d'inscription
vendredi 24 août 2012
Statut
Membre
Dernière intervention
22 mai 2019
-
Non là pas de problème
Merci pour ton intervention
Je crois que je vais tout abandonner çà m'énerve
Cordialement
e.t
Messages postés
5308
Date d'inscription
vendredi 24 août 2012
Statut
Membre
Dernière intervention
22 mai 2019
640 > marieth18
Messages postés
35
Date d'inscription
vendredi 8 avril 2011
Statut
Membre
Dernière intervention
4 mars 2019
-
bah !! essaye =>ça<=
mais si tu n"as pas les droits administrateur , je doute ! tu peut aussi essayer de te connecter en mode navigation privée ? outils =>navigation privée=>Gmail.com etc,etc
Lapourax
Messages postés
6178
Date d'inscription
vendredi 15 mars 2013
Statut
Contributeur
Dernière intervention
5 mai 2019
199 > e.t
Messages postés
5308
Date d'inscription
vendredi 24 août 2012
Statut
Membre
Dernière intervention
22 mai 2019
-
Re-hello

effectivement le soucis n'est pas ce qu'on croyais au début :)

J'allais proposer la réinitialisation comme viens de le faire e.t et si ça ne marche pas, désinstallation complète de Chrome puis réinstallation :)
e.t
Messages postés
5308
Date d'inscription
vendredi 24 août 2012
Statut
Membre
Dernière intervention
22 mai 2019
640 > Lapourax
Messages postés
6178
Date d'inscription
vendredi 15 mars 2013
Statut
Contributeur
Dernière intervention
5 mai 2019
-
salut Mr Lapourax ;-)
si je peux me permettre, désinstaller pas impossible, mais réinstaller sans les droits admin
ça risque d'être dur ! qu'en pense tu ? sinon je ne vois pas trop de solutions sauf celle non autorisées, et là malheureusement sur ccm c'est sans issues :-(
Lapourax
Messages postés
6178
Date d'inscription
vendredi 15 mars 2013
Statut
Contributeur
Dernière intervention
5 mai 2019
199 > e.t
Messages postés
5308
Date d'inscription
vendredi 24 août 2012
Statut
Membre
Dernière intervention
22 mai 2019
-
Hey Mr e.t ;-)

Commençons pas voir les résultats de la réinitialisation ;-)