Désactiver marvell au démarrage du pc [Résolu/Fermé]

Signaler
-
Theboydu67
Messages postés
86
Date d'inscription
dimanche 17 mai 2009
Statut
Membre
Dernière intervention
29 avril 2016
-
Bonjour,


Suite à l'installation de Windows 10 build 11030, lorsque mon Pc boot juste avant le logo de chargement de Windows, j'ai une page noir qui s'affiche une 10aine de secondes : "Marvell 88SE........ "

Si quelqu'un pourrait m'aider à le désactiver, vous me seriez d'une grande aide !

Merci par avance à tous !
Roland.

5 réponses


as tu choisi ton DD ou le système est installé en premier ?


1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 81030 internautes nous ont dit merci ce mois-ci

Theboydu67
Messages postés
86
Date d'inscription
dimanche 17 mai 2009
Statut
Membre
Dernière intervention
29 avril 2016
4
J'ai résolu le problème par moi même, le démarrage par Marvell n'avait simplement pas le même nom que celui affiché lors de l'écran de chargement. J'ai donc trouvé dans le BIOS le composant à désactiver.

Désolé du dérangement !

bonjour,

Windows 10 build 11030 est une version d'évaluation (Insider), donc pas définitive !

la version officielle sortira à partir du 29/07/2015 !

http://windows.microsoft.com/fr-fr/windows/preview-iso

pour virer le truc de Marvell, il faut aller dans le registre et virer la sous clé se trouvant sous la clé de winlogon !

Oui je suis au courant pour la version d'évaluation .

D'accord je vais donc voir ça et vous confirme par un retour ! Merci bien
Messages postés
86
Date d'inscription
dimanche 17 mai 2009
Statut
Membre
Dernière intervention
29 avril 2016
4
N'ayant pas trouvé la clé de registre, je vous joint une capture d'écran de mon problème. En espérant obtenir de l'aide.

Merci !



ça sent quelqu'un qui a trifouillé dans le bios ce message !

vas dans le bios et désactive l'option du démarrage via Lan !

dans les options du démarrage, mets ton disque dur en premier !

Theboydu67
Messages postés
86
Date d'inscription
dimanche 17 mai 2009
Statut
Membre
Dernière intervention
29 avril 2016
4
D'accord, mon disque dur est déjà en premier pour le démarrage.

En ce qui concerne pour le démarrage LAN, peux tu me donner la marche à suivre ?

Merci bien

tu entre dans le bios et désactive l'option du démarrage par Lan !

si tu vois que tu ne la trouves pas, réinitialise les paramètres de ton Bios pour les mettre par défaut !


Je l'ai également deja fait !