Internet Explorer ne fonctionne plus [Résolu/Fermé]

Messages postés
26
Date d'inscription
mardi 1 mai 2007
Statut
Membre
Dernière intervention
3 avril 2011
- - Dernière réponse :  pline25 - 17 juil. 2013 à 09:20
J'ai nettoyé mon ordinateur avec Avast!, Ad-Aware, Spybot puis SpywareBlaster et depuis, l'Internet ne fonctionne plus. Peut-être qu'un fichier infecté était relié à la connexion Internet. J'ai rebranché les fils mais rien n'y fait. Pouvez-vous m'aider svp.

Merci !
Afficher la suite 

11/31 réponses

0
Merci
Salut moi j ai un tout autre type de problème,voila quand je creer mon compte a Guilde Wars et je met la clé d activation ben la fleche suivante ne veut pas etre vert c est bizarre. J ai reassayer plein de fois de mettre la clé aucune tentative n'as réussi
t carement nul donc c est normal ah ah ah sale bidon
Messages postés
58
Date d'inscription
mercredi 10 décembre 2008
Statut
Membre
Dernière intervention
20 novembre 2011
61
0
Merci
je vien désactiver des module de yayoo car je nutilse pas se moteur de recherche .et pour le moment sa a l'air de fonctionner.a suivre
0
Merci
salit
0
Merci
bonjour
j'ai un probleme sur un de mes PC
il est sous vista .
ma wifi et connectée avec mon modem ( connextion excellente ) mais lorsque je tente d'aller sur le net , internet explorer m'indique
internet explorer ne peut pas afficher la page web
.....
mon MSN fonctionne parfaitement la connextion apriorie elle aussi mais internet non
voila
merci a tous de m'aider
Messages postés
58
Date d'inscription
mercredi 10 décembre 2008
Statut
Membre
Dernière intervention
20 novembre 2011
61
0
Merci
installe la nouvelle version de Firefox 3.5 c'est mieux que IE8 .plus stable plus de sécurité. de toute façon avec internet explorer il y a que des problèmes .
0
Merci
NORTON REMOVAL TOOL ... ça marche !
0
Merci
mon internet explorer ne peut pas fonctionner, mais l'internet explorer 64 bits fonctionne. que dois-je faire pour?
0
Merci
Bonjour Madame et Monsieur, Moi,je ne reçois plus les mails et les miens n'arrivent pas aux destinataires.Je sollicite votre assistance.Merci d'avance.
0
Merci
comment faire pour faire fonctioner le navigateur web
0
Merci
J'AI TOUJOURS LE MESSAGE ROOTKIT BLOQUE ET MEME EN COCHANT POUR ANNULER IL REVIEN T SANS CESSE QUE FAIRE
0
Merci
Bonjour,

Après avoir scanné avecAdaware mon PC sous vista, j'ai perdu aussi le web.

Pour fonctionner, vista a besoin d'éléments que suprime cet anti-mouchard.

J'ai fais une restauration système et tout est revenu.

Thierry