Plus de son sur mes haut-parleurs externes [Résolu/Fermé]

Messages postés
439
Date d'inscription
vendredi 5 octobre 2007
Statut
Membre
Dernière intervention
23 octobre 2019
- - Dernière réponse : Guilyann22
Messages postés
59
Date d'inscription
dimanche 28 juillet 2013
Statut
Membre
Dernière intervention
8 mars 2017
- 16 oct. 2015 à 13:59
Bonjour,
J'ai un probleme: je n'ai plus de son sur mes haut-parleurs externes (Logitec D+G + caisson basses).
Que faire car le son diffuse par mon laptop est plutot du type casserole.
Je voudrais couper le son du laptop et n'avoir que celui des H-P externes.
je suis sous W7 sur un Toshba Satellite 500. Un grand merci d'avance!



Afficher la suite 

3 réponses

Messages postés
59
Date d'inscription
dimanche 28 juillet 2013
Statut
Membre
Dernière intervention
8 mars 2017
4
0
Merci
Bonsoir, as-tu essayé un autre périphérique pour tester votre carte son .
Guilyann22
Messages postés
59
Date d'inscription
dimanche 28 juillet 2013
Statut
Membre
Dernière intervention
8 mars 2017
4 -
As-tu du son sur des oreillettes ?
Messages postés
439
Date d'inscription
vendredi 5 octobre 2007
Statut
Membre
Dernière intervention
23 octobre 2019
48
0
Merci
oui, j'ai du son aussi bien sur mes oreillettes que mes enceintes externes, ce que je veux fermer c'est la sortie son des haut-parleurs du laptop.
Guilyann22
Messages postés
59
Date d'inscription
dimanche 28 juillet 2013
Statut
Membre
Dernière intervention
8 mars 2017
4 -
il faut activer tes encieinte dans le gestionnaires de son
Messages postés
439
Date d'inscription
vendredi 5 octobre 2007
Statut
Membre
Dernière intervention
23 octobre 2019
48
0
Merci
j'ai choisi en definitive la solution extreme... le formatage, et tout est rentre dans l'ordre.