Menu

Trait blanc qui clignote lors du démarrage de mon ordinateur. [Résolu/Fermé]

Messages postés
12
Date d'inscription
mercredi 19 décembre 2012
Statut
Membre
Dernière intervention
9 mai 2015
- - Dernière réponse : Caillou-Chan
Messages postés
12
Date d'inscription
mercredi 19 décembre 2012
Statut
Membre
Dernière intervention
9 mai 2015
- 9 mai 2015 à 14:38
Voici mon problème, il y a 1 an j'ai fait tomber mon Ordinateur portable par terre et quand je l'allumais, un petit trait blanc avec un fond noir apparaissait lors du démarrage, j'ai donc emmené mon ordinateur chez un ami qui si connait en informatique et ma dit que le disque dur était mort, je l'ai donc fait changer, cela fait maintenant presque 1 an que je suis avec ce nouveau disque dur et il y a à peine un mois, alors que j'allumais mon ordinateur, il ma refait le même problème, écran noir avec un petit trait blanc qui clignote en haut à gauche, alors qu'il n'a subit aucun choque... J'ai chercher de nombreuse solution et j'ai était sur de nombreux forum mais le langage informatique pour moi c'est comme lire du chinois, alors j'espère que vous pourrez trouver une réponse à mon problème..
Je tiens à préciser que mon Ordinateur est de la marque Asus et qu' il est sur Windows 7.
Merci de votre compréhension!
Afficher la suite 

1 réponse

Messages postés
3084
Date d'inscription
mercredi 7 novembre 2012
Statut
Membre
Dernière intervention
26 avril 2019
307
0
Merci
Bonjour,

Au demarrage de la machine, lorsque tu tapote la touche F8, tu as accès au menu de demarrage ?

Peux tu demarrer en sans echec ?
Caillou-Chan
Messages postés
12
Date d'inscription
mercredi 19 décembre 2012
Statut
Membre
Dernière intervention
9 mai 2015
-
Je comprends rien .. ><
cristali
Messages postés
14066
Date d'inscription
samedi 1 septembre 2007
Statut
Membre
Dernière intervention
23 mai 2019
855 -
Caillou-Chan
Messages postés
12
Date d'inscription
mercredi 19 décembre 2012
Statut
Membre
Dernière intervention
9 mai 2015
> cristali
Messages postés
14066
Date d'inscription
samedi 1 septembre 2007
Statut
Membre
Dernière intervention
23 mai 2019
-
Je n'y accede pas, au demarrage de mon ordinateur il y a le logo Asus qui s'affiche puis apres directement un ecran noir avec un trait blanc qui clignote et j'ai beau appuyer sur F8 ça ne fait rien, je n'accede que au BIO avec F2.. :'(
TikTak92
Messages postés
3084
Date d'inscription
mercredi 7 novembre 2012
Statut
Membre
Dernière intervention
26 avril 2019
307 > Caillou-Chan
Messages postés
12
Date d'inscription
mercredi 19 décembre 2012
Statut
Membre
Dernière intervention
9 mai 2015
-
Il faut tapoter sans arret des que tu a appuyer sur le bouton power. Tu tapote jusqu'a ce que le menu arrive
Caillou-Chan
Messages postés
12
Date d'inscription
mercredi 19 décembre 2012
Statut
Membre
Dernière intervention
9 mai 2015
> TikTak92
Messages postés
3084
Date d'inscription
mercredi 7 novembre 2012
Statut
Membre
Dernière intervention
26 avril 2019
-
C'est se que je fais fait et il n'y a rien qui s'affiche!