Ventilateur de la carte graphique ne fonctionne pas [Résolu/Fermé]

Messages postés
85
Date d'inscription
mercredi 5 novembre 2014
Statut
Membre
Dernière intervention
18 novembre 2015
- - Dernière réponse : raspey
Messages postés
9249
Date d'inscription
dimanche 16 décembre 2007
Statut
Membre
Dernière intervention
30 juillet 2018
- 15 avril 2015 à 19:53
Bonjour , alors voila mon probleme : des que j'allume mon ordinateur les ventilateur de ma carte graphique se lance sans probleme ( les 2 ) puis un seul tourne pendant le demarrage et quand j'arrive sur le bureau plus rien ...
je ne c'est pas si c'est normal ou si elle se met en veille mais j'ai peur de l'abimer si il y a un probleme :/
je précise que ma carte graphique est neuve et qu'elle marche sans probleme
je vous laisse ma config au cas ou :
Carte graphique asus STRIX geforce GTX 960 2go
Carte mere msi 970 Gaming
disque dur 1 to seagate
alim corsair vs450
12go de ram
Merci d'avance pour vos réponse
Afficher la suite 

1 réponse

Messages postés
9249
Date d'inscription
dimanche 16 décembre 2007
Statut
Membre
Dernière intervention
30 juillet 2018
147
0
Merci
salut peut etre ils se lancent que quand la température est élevée.
Essaie OCCT pour la pousser à fond voir si les ventilos démarrent.
Fais bien gaffe à la température, arrêtes si tu vois que ça monte trop.
Arkanthas
Messages postés
85
Date d'inscription
mercredi 5 novembre 2014
Statut
Membre
Dernière intervention
18 novembre 2015
4 -
sa marche jvais voir sa
Arkanthas
Messages postés
85
Date d'inscription
mercredi 5 novembre 2014
Statut
Membre
Dernière intervention
18 novembre 2015
4 -
non :/ sa marche pas
Arkanthas
Messages postés
85
Date d'inscription
mercredi 5 novembre 2014
Statut
Membre
Dernière intervention
18 novembre 2015
4 -
jpeut t'envoyer les resultat de oct si tu veut
Arkanthas
Messages postés
85
Date d'inscription
mercredi 5 novembre 2014
Statut
Membre
Dernière intervention
18 novembre 2015
4 -
ok c'est bon il les ventilateur ont démarré quand j'ai lancer darksouls 2 en ultra ;)
merci a toi !!!
raspey
Messages postés
9249
Date d'inscription
dimanche 16 décembre 2007
Statut
Membre
Dernière intervention
30 juillet 2018
147 > Arkanthas
Messages postés
85
Date d'inscription
mercredi 5 novembre 2014
Statut
Membre
Dernière intervention
18 novembre 2015
-
bon bah nickel alors