Menu

Problème ma freebox crystal affiche réseau. merci [Résolu/Fermé]

Messages postés
3
Date d'inscription
mercredi 27 novembre 2013
Statut
Membre
Dernière intervention
19 mars 2015
- - Dernière réponse :  Lyon69 - 25 oct. 2015 à 15:33
Bonjour,

j'ai un soucis depuis quelque jour. Ma freebox crystal affiche "réseau". Et avant cela ça m'a marquer que je ne pouvait pas regarder deux chaines en simultanée ou bien regarder cette chaîne car pas assez de débit?? Cela me l'avait jamais fait auparavant.. Ceci dit maintenant j'ai le problème du "réseau" pourtant j'ai internet sur l'ordinateur. Les deux voyant sont rouge??

Merci de votre aide.
Afficher la suite 

2 réponses

Meilleure réponse
Messages postés
3
Date d'inscription
mercredi 27 novembre 2013
Statut
Membre
Dernière intervention
19 mars 2015
21
17
Merci
Bonsoir,

merci pour votre réponse (rapide en plus) et votre lien très efficace que je n'avais pas réussi à trouver.

après avoir fait la manipulation. cela fonctionne à nouveau.

un grand merci

bonne soirée.

Dire « Merci » 17

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 39178 internautes nous ont dit merci ce mois-ci

Messages postés
1200
Date d'inscription
mardi 8 janvier 2013
Statut
Membre
Dernière intervention
4 juillet 2017
969
1
Merci
Bonjour Joliecoeur13,
Ce message survient lorsque les Freeplugs ne sont plus synchronisés c'est-à-dire plus de communication entre celui du boitier ADSL et celui du boitier TV. Il faut simplement les ré associer. La démarche pour l'association des Freeplugs est indiquée sur cette page :
http://www.free.fr/assistance/2492.html#step-2493

Bonne journée.
Bonsoir , peux tu m'aider moi les boîtiers sont vert mais la Free télé affiche réseau et l'autre affiche un chenille lent