Menu

Supprimer l'affichage par emplacement de ma bibliothèque [Résolu/Fermé]

Cedx22 - 13 mars 2015 à 15:36 - Dernière réponse :  Cedx22
- 14 oct. 2016 à 16:38
Bonjour,

Ma bibliothèque de documents distingue dans la fenêtre mes documents et les documents publics. Je voudrais, sans supprimer un des emplacements, que mes documents s'affichent sans distinction d'emplacement.
Mes images s'affichent très bien en ayant 2 emplacements différents, je ne vois pas quel paramètre modifier pour avoir le même résultat en ce qui concerne mes documents.

Merci d'avance.

Afficher la suite 

4 réponses

0
Merci
Merci pour votre réponse,

J'ai essayé mais la case n'est pas cochée. En la cochant, cela affiche juste une colonne de détail supplémentaire. Mon problème, c'est que ma bibliothèque de documents affiche une présentation par arborescence :
Mes documents :
- ...
- ...
etc.
Documents publics :
-...
Ce n'est pas un gros problème en soit mais cela nuit à la lisibilité et ce n'était pas le cas avant. Je ne sais pas ce que j'ai touché pour arriver à ce résultat.
0
Merci
Salut,
Je sais pas si tu as déjà trouvé depuis, mais après tant de recherche je viens enfin de trouver la solution, j'avais le même souci. La manipulation est toute simple en fait : il suffit de cliquer droit sur la bibliothèque Images, puis propriétés, puis rétablir par défaut.

Voilà ! :)
0
Merci
Merci d'avoir résolu mon problème. Désolé pour mon remerciement tardif, je n'avais pas vu ta réponse.

Merci encore.
gabinhocity 199 Messages postés dimanche 6 juin 2010Date d'inscription 20 avril 2016 Dernière intervention - 13 mars 2015 à 16:54
-1
Merci
Bonjour,
quand vous êtes dans vos documents vous avez juste à faire un clique droit ensuite vous allez dans trier par -----> Autres.
vous pouvez alors décocher l'option de tri que vous voulez enlever