Formule si [Résolu/Fermé]

Signaler
-
benol3
Messages postés
577
Date d'inscription
lundi 29 juillet 2013
Statut
Membre
Dernière intervention
8 juillet 2015
-
Bonjour,

J'ai bessoin d'aide pour poser une formule sur excel.
Voici l'exposé de mon problème, je dois créer une formule pour des primes , ces primes sont fonction de la surface.
Je pose en "A1" la donnée 'surface'
Je souhaite avoir en "A2" la prime afférente

La formule à poser est la suivante : si la surface est inférieure ou égale à 1100 m2 , alors la prime est fixe et est de 105€ , si la surface est supérieure à 1100 alors la prime est : la surface X 0.11 .

Merci d'avance,
;)

1 réponse

Messages postés
577
Date d'inscription
lundi 29 juillet 2013
Statut
Membre
Dernière intervention
8 juillet 2015
49
Salut,

Essaies cette formule en A2 :

=SI(A1>1100;A1*0.11;105)
Merci infiniment benol3.... Je ne sais pas pourquoi mais j'étais parti dans des voies bien plus compliquées.....
Très bonne journée,
;)
benol3
Messages postés
577
Date d'inscription
lundi 29 juillet 2013
Statut
Membre
Dernière intervention
8 juillet 2015
49 > elodolo
De rien...

Bonne continuation